﻿<!doctype html>
<html lang="ru">
<head>
<meta property="og:description" content="Опасность коронавирусной инфекции для детей недооценивается, заявила врач-педиатр приемного отделения детского корпуса Псковской областной инфекционной больницы Алина Корф в беседе с корреспондентом «Псковской правды»." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://media.pravdapskov.ru/2021/11/i24226_1.jpg" />
<meta content="Псковский педиатр: Опасность коронавирусной инфекции для детей  недооценивается" property="og:title" />
<meta content="https://pravdapskov.ru/news/0024226.html" property="og:url" />
<link rel="image_src" href="https://media.pravdapskov.ru/2021/11/i24226_1.jpg" />

<title>Псковский педиатр: Опасность коронавирусной инфекции для детей  недооценивается / Псковская правда</title>
<META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=utf-8">
<meta name="viewport" content="initial-scale=1.0, width=device-width, maximum-scale=2.0">
<meta name="verify-v1" content="OxmxvNi6t729QZDKQWZw2Fvwtm8u8vCF81pnTZzv1U4=" />
<meta name="Description" content="Опасность коронавирусной инфекции для детей недооценивается, заявила врач-педиатр приемного отделения детского корпуса Псковской областной инфекционной больницы Алина Корф в беседе с корреспондентом «Псковской правды».">
<meta name="Keywords" content="Новости Пскова, псковские новости, Псков, происшествия, спорт, досуг, события, факты, коментарии, фоторепортажи, видеорепортажи, фото, видео">
<meta name="yandex-verification" content="3674f5db8ef99c4e" />

<link type="image/x-icon" href="https://pravdapskov.ru/css/favicon.ico" rel="shortcut icon"/>
<link rel="icon" href="https://pravdapskov.ru/css/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="https://pravdapskov.ru/css/favicon.png" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="https://pravdapskov.ru/js/slick.css">
<link rel="stylesheet" type="text/css" href="https://pravdapskov.ru/js/slick-theme.css">
<link rel="stylesheet" href="https://pravdapskov.ru/css/css.css" type="text/css" />
<link rel="stylesheet" href="https://pravdapskov.ru/css/main.css" type="text/css" />
<link rel="stylesheet" href="https://pravdapskov.ru/css/media.css" type="text/css" />
<link rel="stylesheet" href="https://pravdapskov.ru/css/fonts.css" type="text/css" />


<script src="https://pravdapskov.ru/js/jquery-2.1.4.min.js"></script>
<script src="https://pravdapskov.ru/js/scripts.js"></script>
<script>
var root="https://pravdapskov.ru/";
function countshow(id){ getHTML('https://pravdapskov.ru/go.php?id='+id, null); }
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(73903153, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/73903153" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></head>
<body>

<div class="fixmenu">
<div id="topmenu">
      
      <a href="https://pravdapskov.ru/"><div id="fixlogo"></div></a>
      <div id="menubutton"></div>
      <div id="searhbutton" title="Поиск по сайту"></div>
      <a href="https://pravdapskov.ru/rss.xml"><div id="rss" title="RSS"></div></a>
      <a href="mailto:info@pravdapskov.ru"><div id="mail" title="Напишите нам"></div></a>

<div style="text-align:center; margin-top:8px; float:left; width:auto;">
<a href="https://pravdapskov.ru/"><div id="menubuttonsmall"></div></a>
<a style='text-transform: uppercase; text-decoration:none; color:#000' href='https://pravdapskov.ru/politics' >Политика</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='https://pravdapskov.ru/economics' >Экономика</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='https://pravdapskov.ru/society' >Общество</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='https://pravdapskov.ru/culture' >Культура</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='https://pravdapskov.ru/incidents' >Происшествия</a> &nbsp; <a id="menubutton2" href="javascript:void(0)">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
</div>



</div>
<div id="mainsearhline">
      <form action="https://pravdapskov.ru/search" method = "get"><input type="text" name="q" required placeholder='Строка для поиска' style="width:50%"> <input type='submit' value='Найти'>
      </form>


</div>
</div>


<script>
$('#searhbutton').click(function() {
	
 if($('#mainsearhline').height()==60)
 { $('#mainsearhline').height('0'); 
   $('#searhbutton').removeClass('greybg'); 
 }
 else
 { 
	$('#mainsearhline').height('60');
	$('#searhbutton').addClass('greybg');
 }
});
</script>

<div style="width:100%; background:#fff; display:table;">
    <div style="height:60px"></div>
    <div id="linkscol">
<div id="infopanel">
<div class="vkontakte"><a href="http://vk.com/share.php?url=https://pravdapskov.ru/news/0024226.html" title="Поделиться в ВКонтакте" onclick="window.open(this.href, 'Опубликовать ссылку во Вконтакте', 'width=800, height=300'); return false"></a></div>

<div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://pravdapskov.ru/news/0024226.html" title="Поделиться в Facebook" onclick="window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0'); return false"></a></div>

<div class="twitter"><a href="http://twitter.com/home?status=https://pravdapskov.ru/news/0024226.html" title="Поделиться в Twitter" onclick="window.open(this.href, 'Опубликовать ссылку в Twitter', 'width=500,height=400'); return false"></a></div>

<div class="odnoklassniki"><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://pravdapskov.ru/news/0024226.html" title="Поделиться в Одноклассниках" onclick="window.open(this.href, 'Опубликовать ссылку в Одноклассниках', 'width=500,height=400'); return false"></a></div>

<div class="commentsicon" id="commentsicon">1<a href="#comments" title="Посмотреть комментарии"></a></div> 
</div>

</div>
    <div class="pagewidth">
        <section class="newsheader">
        <h4><a href='https://pravdapskov.ru/society'>Общество</a> / <a href='https://pravdapskov.ru/society/health'>Здоровье</a></h4>
        <h1>Псковский педиатр: Опасность коронавирусной инфекции для детей  недооценивается</h1>
        <h3></h3>


        <div class='time'><a href='https://pravdapskov.ru/search?q=дата:+19.11'>19 ноября</a> 2021 года, 10:01</div>
        </section>
    </div>


    <div class="pagewidth"><section class='text'><p>Опасность коронавирусной инфекции для детей недооценивается, заявила врач-педиатр приемного отделения детского корпуса Псковской областной инфекционной больницы Алина Корф в беседе с корреспондентом «Псковской правды».</p><p>Считается, что дети болеют коронавирусом реже и переносят его легче, чем взрослые. Однако, по словам Алины Корф, это не так. У детей также бывают тяжелые осложненные случаи течения инфекции. Кроме того, они являются важным звеном в эпидемиологическом плане: дети могут быть переносчиками инфекции. </p><p><span id="cursorStart"></span></p></section><section class='images'><div class='image'><img class='lazy' data-src='https://media.pravdapskov.ru/2021/11/i24226_10.jpg' alt='Псковский педиатр: Опасность коронавирусной инфекции для детей  недооценивается' title='Псковский педиатр: Опасность коронавирусной инфекции для детей  недооценивается'><div class='caption'>Алина Корф<br><small>Фото из социальной сети</small></div></div></section><section class='text'>«Часто родители видят у детей сопельки и оставляют их с бабушкой. Ребенок в это время может болеть коронавирусной инфекцией и заразить бабушку. Пожилые люди переносят заболевание очень тяжело, могут попасть в больницу. Даже возможно осложненное течение инфекции, потому что многие имеют сопутствующие заболевания, не привиты», - подчеркнула врач-педиатр. <p></p><p>Чаще всего дети заражаются от взрослых. Медик заметила, что 90% случаев - это заражение в семейном очаге, а оставшиеся проценты — это путешествующие по другим странам семьи. «Вероятность заразиться в школе тоже высока, потому что сейчас много взрослых болеет. Когда заболевает директор школы, учитель или воспитатель в детском саду, заболевают и те, кто находился с ними в контакте. Или, например, у кого-то в семье заболели взрослые, а ребенок ходил в школу и мог поделиться с классом», - уточнила Алина Корф и добавила, что в медучреждение регулярно поступают заболевшие из школьных очагов. </p><p>Чаще всего дети поступают в больницу с легким и среднетяжелым течениями заболевания. Основные симптомы - острореспираторные: насморк, кашель, катаральные явления. При среднетяжелой форме наблюдается пневмония.</p><p>«С этой волной коронавирусной инфекции мы видим кишечные проявления: рвота, жидкий стул, повышение температуры. У детей они встречаются чаще, чем у взрослых. Поэтому, если у ребенка появился насморк, но в то же время наблюдается жидкий стул, то нужно насторожиться», - заметила педиатр. </p><p>Тяжелое течение заболевание, как правило, наблюдается у детей, имеющих серьезные сопутствующие заболевания. «У нас на стационарном лечении находились дети, которые переносили тяжелую форму коронавирусной инфекции с развитием пневмонии, с прогрессированием пневмонии, с развитием дыхательной недостаточности», - рассказала медик.</p><p>Чтобы избежать заболевание коронавирусом Алина Корф рекомендует соблюдать социальную дистанцию, носить маски, мыть руки, проводить санацию носовых ходов. Также важна личная гигиена. Дома рекомендуется следить за температурным режимом, проветривать и регулярно проводить уборку.</p><p>Кроме того, медик призвала родителей быть ответственнее и вакцинироваться от коронавируса. Вакцинация взрослых, по ее словам, может привести к снижению заболеваемости и становлению коллективного иммунитета. Это поможет обезопасить детей.</p><p>«Есть детки, которые вообще не могут получать никаких вакцин и они находятся в группе риска. Это дети с серьезными неврологическими заболеваниями, которые не могут в силу своего здоровья прививаться. Взрослые, которые игнорируют вакцинацию, продлевают пандемию, повышают заболеваемость», - подчеркнула специалист.</p></section>    </div>

    <div class="pagewidth">
    <section class="text">
    <section style="display:block; width:100%; text-align:center;">
</section>
    </section>
    </div>

    <div class="pagewidth" style="text-align:center">
        <iframe src="https://tgwidget.com/widget/btn/?id=5a0d709883ba88520d8b4567" frameborder="0" scrolling="no" scrolling="no" width="450" height="50"></iframe>

        
<div class="" style="text-align: center; margin-bottom:20px">

<style>

.sscontainer
{
    height: 30px;
    line-height: 30px;
    margin:auto;
    cursor: pointer;
    width: 480px;
    min-height: 30px;
    background: #2298D6;
    color: #fff;
    overflow: hidden;
    text-align: center;
    border-radius: 3px;
    padding:0;
    text-align:center;
}  


.sscontainer .vkontakte,
.sscontainer .facebook,
.sscontainer .twitter,
.sscontainer .odnoklassniki
{
    display: inline-block;
    opacity: 1;
    width: 50px;
    padding: 0px 0;
    height: 31px;
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
    /* float:left; */

}

.sscontainer .vkontakte a:before {
    background: url("/img/net1.svg") no-repeat transparent;
    background-color:#4e759d;
    background-size: 100% 100%;
}

.sscontainer .facebook a:before {
    background: url("/img/net2.svg") no-repeat transparent;
    background-color:#4065b4;
    background-size: 100% 100%;
    margin-left: -5px;
}

.sscontainer .twitter a:before {
    background: url("/img/net3.svg") no-repeat transparent;
    background-color:#39b9dc;
    background-size: 100% 100%;
    margin-left: -10px;
}

.sscontainer .odnoklassniki a:before {
    background: url("/img/net4.svg") no-repeat transparent;
    background-color:#fa8e12;
    background-size: 100% 100%;
    margin-left: -15px;
}


</style>

<div class="sscontainer">

<b style="font-size:76%; float:left">&nbsp; Подпишись на нас в соцсетях</b>

<div class="vkontakte"><a target="_blank" href="https://vk.com/pravdapskov" title="ВКонтакте"></a></div>
<div class="facebook"><a target="_blank" href="https://www.facebook.com/pravdapskov/" title="Facebook"></a></div>
<div class="twitter"><a target="_blank" href="https://twitter.com/pravdapskov" title="Twitter"></a></div>
<div class="odnoklassniki"><a target="_blank" href="http://www.odnoklassniki.ru/pravdapskov" title="Одноклассники"></a></div>

</div>


</div>            
    </div>
    


    <div class="pagewidth">
        <section class='text' style="font-family:'Open Sans'">
<h2 style='color:#ccc; margin-bottom:20px'>Другие новости:</h2>
<section class="regular slider"> 
<div><time>17:20 &nbsp; 19 ноября 2021 года</time><a href='https://pravdapskov.ru/news/0024242.html'>Жители Псковской области смогут обратиться в органы власти через «Яндекс Алису»</a></div><div><time>16:57 &nbsp; 19 ноября 2021 года</time><a href='https://pravdapskov.ru/news/0024241.html'>Глава «Псковмясопрома»: Говорить о том, что предприятие закрывается, преждевременно</a></div><div><time>16:38 &nbsp; 19 ноября 2021 года</time><a href='https://pravdapskov.ru/news/0024240.html'>Соглашение о сотрудничестве заключено между Псковской областью и корпорацией «Туризм. РФ»</a></div><div><time>15:46 &nbsp; 19 ноября 2021 года</time><a href='https://pravdapskov.ru/news/0024239.html'>Несколько новогодних ярмарок планируют провести в Пскове</a></div><div><time>15:05 &nbsp; 19 ноября 2021 года</time><a href='https://pravdapskov.ru/news/0024238.html'>Гендиректор Псково-Изборского музея-заповедника примет участие в Днях духовной культуры России в Боснии и Герцеговине</a></div><div><time>14:37 &nbsp; 19 ноября 2021 года</time><a href='https://pravdapskov.ru/news/0024237.html'>Около миллиона рублей украли мошенники у жителей Псковской области</a></div><div><time>13:55 &nbsp; 19 ноября 2021 года</time><a href='https://pravdapskov.ru/news/0024236.html'>20 ноября циклон «Ульрих» накроет Псковскую область </a></div><div><time>13:47 &nbsp; 19 ноября 2021 года</time><a href='https://pravdapskov.ru/news/0024235.html'>Зачем нужна единая база данных, рассказали в Псковской инфекционке </a></div><div><time>13:17 &nbsp; 19 ноября 2021 года</time><a href='https://pravdapskov.ru/news/0024234.html'>Псковский полицейский спас человека, впавшего в состояние клинической смерти</a></div></section>
</section>

  <script type="text/javascript">
    $(document).on('ready', function() {
      $(".regular").slick({
        dots: false,
        infinite: true,
        slidesToShow: 3,
        slidesToScroll: 3
      });
    });
  </script>    </div>

<script>
	function loadcomments(id)
	{
		getHTML('https://pravdapskov.ru/comments.php?id=24226', document.getElementById('commentscontent'));
	}

function authcomments(token){
    $.getJSON("//ulogin.ru/token.php?host=" +
        encodeURIComponent(location.toString()) + "&token=" + token + "&callback=?",
	function(data)
	{
		if(!data.error)
		{
			//console.log(data);
			var fd = new FormData(); 
			fd.append("data", data);
			  
  			var xhr = new XMLHttpRequest();
  			xhr.open('POST', "https://pravdapskov.ru/comments.php?id=", true);
  			xhr.onload = function(e) {  document.getElementById('commentspost').innerHTML=xhr.responseText; };
			xhr.send(fd);
			
			loadcomments(24226);

        }
    });
}

</script>


<div class="maincontent" style="clear:both;"></div>

<div id="blackcomments" style="display: none; opacity:0.3; height: 100%; width: 100%; z-index: 98; position: fixed; left: 0px; top: 0px; background: rgb(0, 0, 0); transition: opacity 1s;"></div>

<div id="commentspanel" style="background:#fff">
<div style="background:#eee; padding-bottom:20px; line-height: 160%; margin-top: -3px;">
<h3 style="padding:0px 20px; margin-bottom: 0px; line-height: 160%;">Комментарии</h3>
<div id="closecomments">&#10005;</div>
<div id="commentspost" style="padding:0 20px">

<form style="margin-top:10px;" name="" action="" method="post" onSubmit="return false;">
<div style="width:100%;">
<div style="width:50%; width:calc(100% - 160px); float:left;">
<input id="usernik" name="usernik" type="text" value="" placeholder="Псевдоним" style="width:100%"> 
</div>
<div style="width:130px; float:right; margin-top: -30px; margin-bottom: 15px; padding:0">
	Авторизация<br/>
	<div id="uLoginc6aff3e7" data-ulogin="display=panel;fields=first_name,last_name,photo;optional=city;theme=flat;providers=vkontakte,facebook,odnoklassniki;redirect_uri=;callback=authcomments"></div>
</div>

</div>
<textarea id="commenttxt" name="comment" rows=4 cols=10 wrap="on" placeholder="Ваш комментарий" maxlength="500" style="width:calc(100% - 20px); height:110px;"></textarea>
<div style="text-align:right">
<input type="button" value="Комментровать" class="button" onClick="do_comment();" style="margin-top: -8px; margin-right: 28px;">

</div>
</form>

<script src="//ulogin.ru/js/ulogin.js"></script>
</div>
   </div>
<!--3--><!--3--><!--
<html>
<head>
<link href="https://pravdapskov.ru/css/css.css" rel="STYLESHEET" type="text/css">
<link href="https://pravdapskov.ru/css/media.css" rel="STYLESHEET" type="text/css">
<META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=utf-8">
</head>
<body>

-->
<div id="commentscontent" style="background:#fff">

<div style="background:#fff">
<a name="5232"></a>
<div class="comment">
<div class="c_name"><b>Бабулечка</b><br><small class="grey">11:14 19.11.2021</small></div><div class="c_txt">

<p> Врачи из ковидария,как по эстафете призывают вакцинироваться. Дайте слово честному врачу Артёму,который сказал про арбидол,что это лекарство ни от чего.Доктор мед наук.А.Редько сделал другие выводы. Дети,заболевшие   этим вирусом,менее восприимчивы к нему, и приносят домой вирус в ослабленном виде, то есть взрослые заболевают от детей в ослабленной форме этого вируса. Почему навяливают эту вакцину врачи из инфекционок и врачи из облдумы? А врачи со скромной зарплатой когда выскажут  мнение ?</p></div>

</div>

<div class="separator"></a></div> 



</div></div>
</div>

<script>



	document.getElementById('commentsicon').onclick = function() 
	{

    	if(document.getElementById('commentspanel').style.right=='0px')
		{ document.getElementById('commentspanel').style.right='-120vw';
		  document.body.style.overflow="auto";
		  document.body.style.padding="0";
		  document.getElementById('blackcomments').style.display='none';

		}
		else
    	{ document.getElementById('commentspanel').style.right='0px';
		  document.body.style.overflow="hidden";
		  document.body.style.padding="0 17px 0 0";
		  document.getElementById('blackcomments').style.display='block';
    	}

		
		return false;
	}
	document.getElementById('blackcomments').onclick = document.getElementById('commentsicon').onclick;
	document.getElementById('closecomments').onclick = document.getElementById('commentsicon').onclick;

</script>
<script>
	function do_comment()
	{

		if(document.getElementById('commenttxt').value=='') return;

		str=document.getElementById('commenttxt').value;
		str=str.replace(/([^>])\n/g, '$1<br/>');


		getHTML('https://pravdapskov.ru/comments.php?id=24226&comment='+(str)+'&nik='+(document.getElementById('usernik').value), document.getElementById('commentscontent') ); 

		document.getElementById('commenttxt').value='';
		
		return false;
	}

	function answer(answer)
	{
		document.getElementById('commenttxt').value=">> Ответ на сообщение "+answer+"\n";
		document.getElementById('commenttxt').focus();

	}
	
</script> 


  <script type="text/javascript">
    $(document).on('ready', function() {
        $(".regulari").slick({
        dots: true,
        infinite: true,
        slidesToShow: 1,
        slidesToScroll: 1
      });
    });
  </script><div class='pagewidth'><section style='margin: 0 2.5% 0 5%;'>
<section style="margin:20px 0 0 0; display:table; width:100%">
<div class="mainstory">


<div class="storyimg" style="background-image:url(https://media.pravdapskov.ru/stories/a66.jpg); background-size:cover; background-position:0% 0">
<a href="https://pravdapskov.ru/stories/0000066">
<object ><a style="margin-right:-200px" href="https://pravdapskov.ru/stories"><h4>СЮЖЕТЫ</h4></a></object>
<div class="bg">

<h1>Китайский коронавирус</h1>
</div></a>
</div>



<div class="mainstorytxt"><div class="bg2"><div style='padding:20px;  font-size:80%; line-height:120%'>
Как псковичам защититься во 
время глобальной 
эпидемии    </div></div>

    <div style='padding:20px;'>
<div class='txt'><time>19 ноября<br/> 2021 года</time> <a href='https://pravdapskov.ru/news/0024228.html'  style='margin-left:100px; display:block'><b>Пандемия коронавируса сильно повлияла на детскую вакцинацию от других инфекций в Псковской области</b></a></div><div class='txt'><time>19 ноября<br/> 2021 года</time> <a href='https://pravdapskov.ru/news/0024227.html'  style='margin-left:100px; display:block'><b>Педиатр рассказала про уникальный случай течения ковида у псковского малыша</b></a></div><div class='txt'><time>19 ноября<br/> 2021 года</time> <a href='https://pravdapskov.ru/news/0024226.html'  style='margin-left:100px; display:block'><b>Псковский педиатр: Опасность коронавирусной инфекции для детей  недооценивается</b></a></div><div class='txt'><time>18 ноября<br/> 2021 года</time> <a href='https://pravdapskov.ru/news/0024198.html'  style='margin-left:100px; display:block'><b>Псковский пульмонолог: Привитые от ковида пациенты легче переносят болезнь</b></a></div><a href='https://pravdapskov.ru/stories/0000066'><h4 style='margin:0 0 0 100px'>Посмотреть весь сюжет</h4></a></div>
</div>


</div>
</section>


</section></div>
<div class="pagewidth" style="margin-top:30px; margin-bottom:40px; display:table">
<section style='margin: 0 2.5% 0 5%;'>
<div class="block1 block3" >
<a href='https://pravdapskov.ru/society/0024202.html'>
<div class="blockcontent" style="overflow: hidden;">
<img style="width:100%"  src="https://media.pravdapskov.ru/2021/11/i24202_0.jpg" alt="ТОС в деревне хозяин" title="ТОС в деревне хозяин">
<object style="position:absolute; top:0; left:0"><a href="https://pravdapskov.ru/society"><h4> Общество</h4></a></object>
<div class="bg">
<span>18 ноября 11:31</span>
<h2>ТОС в деревне хозяин</h2>
<h3>Дновская деревенька прославила Псковскую область на всю Россию</h3>
</div></div>
</a>
</div>
<div class="block1 block3" >
<a href='https://pravdapskov.ru/society/health/0024053.html'>
<div class="blockcontent" style="overflow: hidden;">
<img style="width:100%"  src="https://media.pravdapskov.ru/2021/11/i24053_0.jpg" alt="Вопрос жизни" title="Вопрос жизни">
<object style="position:absolute; top:0; left:0"><a href="https://pravdapskov.ru/society/health"><h4> Общество / Здоровье</h4></a></object>
<div class="bg">
<span>10 ноября 20:22</span>
<h2>Вопрос жизни</h2>
<h3>Медики бьют тревогу: невакцинированные от коронавируса будущие мамы ставят под 
угрозу и себя и еще нерожденного малыша</h3>
</div></div>
</a>
</div>
<div class="block1 block3" >
<a href='https://pravdapskov.ru/society/health/0024025.html'>
<div class="blockcontent" style="overflow: hidden;">
<img style="width:100%"  src="https://media.pravdapskov.ru/2021/11/i24025_0.jpg" alt="Ногу свело?" title="Ногу свело?">
<object style="position:absolute; top:0; left:0"><a href="https://pravdapskov.ru/society/health"><h4> Общество / Здоровье</h4></a></object>
<div class="bg">
<span>9 ноября 14:41</span>
<h2>Ногу свело?</h2>
<h3> </h3>
</div></div>
</a>
</div>
</section>
</div>






<div id="contentfooter" >

<div id="copyright">
<div class="footerdiv1"><img width="100%" src="https://pravdapskov.ru/img/pskov_pravda_white.svg" alt="Псковская правда" title="Псковская правда. Главная газета Псковской области" />
</div>
<div  class="footerdiv11">
<a href="https://pravdapskov.ru/about">О ГАЗЕТЕ</a> &nbsp;&nbsp;&nbsp; <a href="https://pravdapskov.ru/advertising">РЕКЛАМА</a> &nbsp;&nbsp;&nbsp; <a href="https://pravdapskov.ru/copyrights">КОПИРАЙТЫ</a> &nbsp;&nbsp;&nbsp; <a href="https://pravdapskov.ru/rss.xml">RSS</a> &nbsp;&nbsp;&nbsp;  

<a href="mailto:info@pravdapskov.ru">ПИСЬМО В РЕДАКЦИЮ</a>
</div>
<div style="clear:both; height:20px;"></div>

<div class="footerdiv2">
<p>«Псковская правда. Электронная версия газеты». Учредители: Администрация Псковской области; Псковское областное Собрание депутатов; АНО ИД «МЕДИАЦЕНТР 60».</p>
<p>Свидетельство о регистрации СМИ ЭЛ № ФС 77 - 82069 от 18.10.2021 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
<p><b>Для детей старше 12 лет.</b></p>
<br /><br /><br />
<p>© Исключительные права на материалы, размещённые на интернет-сайте www.pravdapskov.ru в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат АНО ИД «МЕДИАЦЕНТР 60» и не подлежат использованию другими лицами в любой форме без письменного разрешения правообладателя. Приобретение авторских прав: i.fedorova@mh-pskov.ru. (8112) 57-33-50.
<br /><br /><br />   
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t21.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
   
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "953673", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=953673;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=953673">
<img src="//top-fwz1.mail.ru/counter?id=953673;t=479;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=47671396&from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/47671396/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="47671396" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript" >
try {
    var yaCounter47671396 = new Ya.Metrika({
        id:47671396,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
    });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47671396" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</div>

<div class="footerdiv3">
Врио главного редактора: <b>Машкарин А. Ю. </b><br />
Директор АНО ИД «МЕДИАЦЕНТР 60»: <b>Федорова И. В.</b><br />

<br />
Телефон редакции: <b>(8112) 57-31-23</b><br />  <b>+7-900-991-77-57</b><br />
e-mail редакции: <b><a href="mailto:pravda@pravdapskov.ru">pravda@pravdapskov.ru</a></b><br />
Реклама в газете и на сайте: <br /><b>(8112) 57-51-94, <a href="mailto:reklama@mhpsk.ru">reklama@mhpsk.ru</a></b><br />
Адрес: <b>г. Псков, ул. Ленина, д. 6а</b>
<br />    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</div>



<!---->
<div class="footerdiv4">
<a href='https://pravdapskov.ru/newspapers'>Архив номеров</a>

</div>

<div style="clear:both; font-size:90%"></div>

</div>
</div>


<div id="blackmenu" style="display: none;  height: 100%; width: 100%; z-index: 998; position: fixed; left: 0px; top: 0px; background: rgba(0, 0, 0, 0.5); transition: opacity 1s; text-align:right">
</div>
<div id="menu" style="margin-left:-100%;">


<div id="menubuttonsmall2" onClick="window.location='https://pravdapskov.ru/'"></div>

<b style="font-size:60%; float:left; margin-top:10px">Подпишись на нас в соцсетях </b>&nbsp;&nbsp;

<div class="vkontakte" style="width:25px; height:25px; margin-top:10px"><a target="_blank" href="https://vk.com/pravdapskov" title="ВКонтакте"></a></div>
<div class="facebook" style="width:25px; height:25px"><a target="_blank" href="https://www.facebook.com/pravdapskov/" title="Facebook"></a></div>
<div class="twitter" style="width:25px; height:25px"><a target="_blank" href="https://twitter.com/pravdapskov" title="Twitter"></a></div>
<div class="odnoklassniki" style="width:25px; height:25px"><a target="_blank" href="http://www.odnoklassniki.ru/pravdapskov" title="Одноклассники"></a></div>


<div id="close2"  style="float:right; padding:20px; color:#000; z-index:100; font-size:200%; cursor:pointer; margin-right:-60px; background: #fff;">✖</div>
<div style="display:inline-block">

<div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/politics' class='menu sidemenu'><b>Политика</b></a><br /><a href='https://pravdapskov.ru/politics/parties' class='menu sidemenu'>/&nbsp;Партии</a><a href='https://pravdapskov.ru/politics/power' class='menu sidemenu'>/&nbsp;Власть</a><a href='https://pravdapskov.ru/politics/elections' class='menu sidemenu'>/&nbsp;Выборы</a><a href='https://pravdapskov.ru/politics/finance' class='menu sidemenu'>/&nbsp;Финансы</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/economics' class='menu sidemenu'><b>Экономика</b></a><br /><a href='https://pravdapskov.ru/economics/investments' class='menu sidemenu'>/&nbsp;Инвестиции</a><a href='https://pravdapskov.ru/economics/industry' class='menu sidemenu'>/&nbsp;Промышленность</a><a href='https://pravdapskov.ru/economics/agriculture' class='menu sidemenu'>/&nbsp;Сельское хозяйство</a><a href='https://pravdapskov.ru/economics/consumer' class='menu sidemenu'>/&nbsp;Потребитель (Товары и цены)</a><a href='https://pravdapskov.ru/economics/tourism' class='menu sidemenu'>/&nbsp;Туризм</a><a href='https://pravdapskov.ru/economics/job' class='menu sidemenu'>/&nbsp;Работа</a><a href='https://pravdapskov.ru/economics/money' class='menu sidemenu'>/&nbsp;Деньги</a><a href='https://pravdapskov.ru/economics/kommunal' class='menu sidemenu'>/&nbsp;ЖКХ</a><a href='https://pravdapskov.ru/economics/socialentrepreneur' class='menu sidemenu'>/&nbsp;Я – социальный предприниматель</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/society' class='menu sidemenu'><b>Общество</b></a><br /><a href='https://pravdapskov.ru/society/communal' class='menu sidemenu'>/&nbsp;Коммуналка</a><a href='https://pravdapskov.ru/society/health' class='menu sidemenu'>/&nbsp;Здоровье</a><a href='https://pravdapskov.ru/society/education' class='menu sidemenu'>/&nbsp;Образование</a><a href='https://pravdapskov.ru/society/family' class='menu sidemenu'>/&nbsp;Семья</a><a href='https://pravdapskov.ru/society/moda' class='menu sidemenu'>/&nbsp;Мода</a><a href='https://pravdapskov.ru/society/ecology' class='menu sidemenu'>/&nbsp;Экология</a><a href='https://pravdapskov.ru/society/socprotection' class='menu sidemenu'>/&nbsp;Соцзащита</a><a href='https://pravdapskov.ru/society/army' class='menu sidemenu'>/&nbsp;Армия</a><a href='https://pravdapskov.ru/society/peoplelife' class='menu sidemenu'>/&nbsp;Жизнь замечательных людей</a><a href='https://pravdapskov.ru/society/feedback' class='menu sidemenu'>/&nbsp;Обратная связь</a><a href='https://pravdapskov.ru/society/date' class='menu sidemenu'>/&nbsp;Важная дата</a><a href='https://pravdapskov.ru/society/zakon' class='menu sidemenu'>/&nbsp;Закон</a><a href='https://pravdapskov.ru/society/child' class='menu sidemenu'>/&nbsp;Дети</a><a href='https://pravdapskov.ru/society/show' class='menu sidemenu'>/&nbsp;Шоу</a><a href='https://pravdapskov.ru/society/znaj-nashih' class='menu sidemenu'>/&nbsp;Знай наших!</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/culture' class='menu sidemenu'><b>Культура</b></a><br /><a href='https://pravdapskov.ru/culture/theater' class='menu sidemenu'>/&nbsp;Театр</a><a href='https://pravdapskov.ru/culture/cinema' class='menu sidemenu'>/&nbsp;Кино</a><a href='https://pravdapskov.ru/culture/exhibition' class='menu sidemenu'>/&nbsp;Выставка</a><a href='https://pravdapskov.ru/culture/literature' class='menu sidemenu'>/&nbsp;Литература</a><a href='https://pravdapskov.ru/culture/heritage' class='menu sidemenu'>/&nbsp;Наследие</a><a href='https://pravdapskov.ru/culture/religion' class='menu sidemenu'>/&nbsp;Религия</a><a href='https://pravdapskov.ru/culture/tv' class='menu sidemenu'>/&nbsp;ТВ</a><a href='https://pravdapskov.ru/culture/festival' class='menu sidemenu'>/&nbsp;Фестиваль</a><a href='https://pravdapskov.ru/culture/event' class='menu sidemenu'>/&nbsp;Событие</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/incidents' class='menu sidemenu'><b>Происшествия</b></a><br /><a href='https://pravdapskov.ru/incidents/еmergency' class='menu sidemenu'>/&nbsp;ЧП</a><a href='https://pravdapskov.ru/incidents/crime' class='menu sidemenu'>/&nbsp;Преступление</a><a href='https://pravdapskov.ru/incidents/justice' class='menu sidemenu'>/&nbsp;Правосудие</a><a href='https://pravdapskov.ru/incidents/accident' class='menu sidemenu'>/&nbsp;ДТП</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/sport' class='menu sidemenu'><b>Спорт</b></a><br /><a href='https://pravdapskov.ru/sport/competition' class='menu sidemenu'>/&nbsp;Соревнования</a><a href='https://pravdapskov.ru/sport/arena' class='menu sidemenu'>/&nbsp;Арена</a><a href='https://pravdapskov.ru/sport/records' class='menu sidemenu'>/&nbsp;Рекорды</a><a href='https://pravdapskov.ru/sport/visit' class='menu sidemenu'>/&nbsp;Визит</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/transport' class='menu sidemenu'><b>Транспорт</b></a><br /><a href='https://pravdapskov.ru/transport/infrastructure' class='menu sidemenu'>/&nbsp;Инфраструктура</a><a href='https://pravdapskov.ru/transport/carpark' class='menu sidemenu'>/&nbsp;Автопарк</a><a href='https://pravdapskov.ru/transport/security' class='menu sidemenu'>/&nbsp;Безопасность</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/dosug' class='menu sidemenu'><b>Досуг</b></a><br /><a href='https://pravdapskov.ru/dosug/afisha' class='menu sidemenu'>/&nbsp;Афиша</a><a href='https://pravdapskov.ru/dosug/astrology' class='menu sidemenu'>/&nbsp;Гороскоп</a><a href='https://pravdapskov.ru/dosug/weather' class='menu sidemenu'>/&nbsp;Погода</a><a href='https://pravdapskov.ru/dosug/zveriyo_moyo' class='menu sidemenu'>/&nbsp;Зверьё моё</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/press-center' class='menu sidemenu'><b>Пресс-центр</b></a><br /><a href='https://pravdapskov.ru/press-center/announcements' class='menu sidemenu'>/&nbsp;Анонсы</a><a href='https://pravdapskov.ru/press-center/rept' class='menu sidemenu'>/&nbsp;Отчеты</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/property' class='menu sidemenu'><b>Недвижимость</b></a><br /><a href='https://pravdapskov.ru/property/building' class='menu sidemenu'>/&nbsp;Строительство</a><a href='https://pravdapskov.ru/property/market' class='menu sidemenu'>/&nbsp;Рынок</a><a href='https://pravdapskov.ru/property/myhouse' class='menu sidemenu'>/&nbsp;Мой дом</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/concurs' class='menu sidemenu'><b>Конкурсы</b></a><br /></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/history' class='menu sidemenu'><b>История</b></a><br /><a href='https://pravdapskov.ru/history/soldaty-pobedy' class='menu sidemenu'>/&nbsp;Солдаты победы</a><a href='https://pravdapskov.ru/history/heritage' class='menu sidemenu'>/&nbsp;Наследие</a><a href='https://pravdapskov.ru/history/timemachine' class='menu sidemenu'>/&nbsp;Машина времени</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/veteran' class='menu sidemenu'><b>Ветеран</b></a><br /><a href='https://pravdapskov.ru/veteran/generation' class='menu sidemenu'>/&nbsp;Поколение</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/estafeta' class='menu sidemenu'><b>Эстафета «Псковской правды»</b></a><br /></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='https://pravdapskov.ru/run' class='menu sidemenu'><b>Эстафета «Псковской правды»</b></a><br /></div></div>
</div></div>




<script src="https://pravdapskov.ru/js/slick.js" charset="utf-8"></script>
<script>
document.getElementById('menubutton').onclick = function() {

    if(document.getElementById('menu').style.marginLeft=='0px')
	{ document.getElementById('menu').style.marginLeft='-100%';
		document.getElementById('blackmenu').style.display='none';
	}
	else
    { document.getElementById('menu').style.marginLeft='0px';
      document.getElementById('blackmenu').style.display='block';

    }
}
if(document.getElementById('menubutton2')) document.getElementById('menubutton2').onclick = document.getElementById('menubutton').onclick;
document.getElementById('blackmenu').onclick = document.getElementById('menubutton').onclick;
document.getElementById('close2').onclick = document.getElementById('menubutton').onclick;
</script>

<script>
    var Elem = document.getElementById('linkscol');
    var Footer = document.getElementById('contentfooter');
    var topoffset=160;


    var Bottom = Elem.getBoundingClientRect().top + window.pageYOffset-topoffset;
    var Bottom2 = Footer.getBoundingClientRect().top + window.pageYOffset;

    window.onscroll = function()
    {
      if (Elem.classList.contains('fixed2') && window.pageYOffset < Bottom) 
      { 
          Elem.classList.remove('fixed2'); 
          Elem.style.marginTop=(topoffset-60)+"px"; 
      
      }
      else if (window.pageYOffset > Bottom) 
      { 
          Elem.classList.add('fixed2'); 
          Elem.style.marginTop=topoffset+"px";

          //console.log( Bottom2-Elem.clientHeight-window.pageYOffset-Elem.clientHeight );
          
          offset=Bottom2-Elem.clientHeight-window.pageYOffset-Elem.clientHeight;
          //if(offset<-topoffset) offset=topoffset;

          if(offset<0) Elem.style.marginTop=(topoffset+offset)+"px";
      }
    };

</script>




<script>

$( "#ask" ).click(function() {
  
jQuery('body') 
        .prepend(
                "<div class='blackbg'></div><div class='ask'><div class='close' onClick='closeask()' title='Закрыть'>&#10005;</div><div id='commentscontent'><h2>Ваш вопрос</h2><input type='hidden' id='pid' value='"+$(this).attr("data-a")+"'><textarea style='width:100%; padding:0' id='commenttxt' placeholder='Ваш вопрос'></textarea><input style='width:100%; padding:0' id='usernik' type='text' placeholder='Подпись'><button onClick='sendask()'>Отправить вопрос</button></div></div>");

                return false;

});

function closeask()
{
    $( ".blackbg" ).remove();
    $( ".ask" ).remove();
}

function sendask()
{

    if(document.getElementById('commenttxt').value=='') return;

	str=document.getElementById('commenttxt').value;
	str=str.replace(/([^>])\n/g, '$1<br/>');

    getHTML('https://pravdapskov.ru/comments.php?id=-'+(document.getElementById('pid').value)+'&comment='+(str)+'&nik='+(document.getElementById('usernik').value), document.getElementById('commentscontent') ); 
}

/*lazy load*/

document.addEventListener("DOMContentLoaded", function() {
  var lazyloadImages = document.querySelectorAll("img.lazy");    
  var lazyloadThrottleTimeout;
  
  function lazyload () {
    if(lazyloadThrottleTimeout) {
      clearTimeout(lazyloadThrottleTimeout);
    }    
    
    lazyloadThrottleTimeout = setTimeout(function() {
        var scrollTop = window.pageYOffset;
        lazyloadImages.forEach(function(img) {
            if(img.offsetTop < (window.innerHeight + scrollTop)) {
              img.src = img.dataset.src;
              img.classList.remove('lazy');
            }
        });
        if(lazyloadImages.length == 0) { 
          document.removeEventListener("scroll", lazyload);
          window.removeEventListener("resize", lazyload);
          window.removeEventListener("orientationChange", lazyload);
        }
    }, 20);
  }
  
  document.addEventListener("scroll", lazyload);
  window.addEventListener("load", lazyload);
  window.addEventListener("resize", lazyload);
  window.addEventListener("orientationChange", lazyload);
});

</script></body>
</html>
