﻿<!doctype html>
<html lang="ru">
<head>
<meta property="og:description" content="Золото и другие ценные находки археологи чаще всего обнаруживают на месте существовавших когда-то выгребных ям. Об этом сообщила директор Археологического центра Псковской области Марина Кулакова в Медиацентре ПАИ." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://pravdapskov.ru/img/logo.png" />
<meta content="Псковские археологи рассказали, где чаще всего находят золото" property="og:title" />
<meta content="http://pravdapskov.ru/news/0021415.html" property="og:url" />
<link rel="image_src" href="http://pravdapskov.ru/img/logo.png" />

<title>Псковские археологи рассказали, где чаще всего находят золото / Псковская правда</title>
<META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=utf-8">
<meta name="viewport" content="initial-scale=1.0, width=device-width, maximum-scale=2.0">
<meta name="verify-v1" content="OxmxvNi6t729QZDKQWZw2Fvwtm8u8vCF81pnTZzv1U4=" />
<meta name="Description" content="Золото и другие ценные находки археологи чаще всего обнаруживают на месте существовавших когда-то выгребных ям. Об этом сообщила директор Археологического центра Псковской области Марина Кулакова в Медиацентре ПАИ.">
<meta name="Keywords" content="Новости Пскова, псковские новости, Псков, происшествия, спорт, досуг, события, факты, коментарии, фоторепортажи, видеорепортажи, фото, видео">
<meta name="yandex-verification" content="3674f5db8ef99c4e" />

<link type="image/x-icon" href="http://pravdapskov.ru/css/favicon.ico" rel="shortcut icon"/>
<link rel="icon" href="http://pravdapskov.ru/css/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="http://pravdapskov.ru/css/favicon.png" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="http://pravdapskov.ru/js/slick.css">
<link rel="stylesheet" type="text/css" href="http://pravdapskov.ru/js/slick-theme.css">
<link rel="stylesheet" href="http://pravdapskov.ru/css/css.css" type="text/css" />
<link rel="stylesheet" href="http://pravdapskov.ru/css/main.css" type="text/css" />
<link rel="stylesheet" href="http://pravdapskov.ru/css/media.css" type="text/css" />
<link rel="stylesheet" href="http://pravdapskov.ru/css/fonts.css" type="text/css" />


<script src="http://pravdapskov.ru/js/jquery-2.1.4.min.js"></script>
<script src="http://pravdapskov.ru/js/scripts.js"></script>
<script>
var root="http://pravdapskov.ru/";
function countshow(id){ getHTML('http://pravdapskov.ru/go.php?id='+id, null); }
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
   ym(73903153, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/73903153" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></head>
<body>

<div class="fixmenu">
<div id="topmenu">
      
      <a href="http://pravdapskov.ru/"><div id="fixlogo"></div></a>
      <div id="menubutton"></div>
      <div id="searhbutton" title="Поиск по сайту"></div>
      <a href="http://pravdapskov.ru/rss.xml"><div id="rss" title="RSS"></div></a>
      <a href="mailto:info@pravdapskov.ru"><div id="mail" title="Напишите нам"></div></a>

<div style="text-align:center; margin-top:8px; float:left; width:auto;">
<a href="http://pravdapskov.ru/"><div id="menubuttonsmall"></div></a>
<a style='text-transform: uppercase; text-decoration:none; color:#000' href='http://pravdapskov.ru/politics' >Политика</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='http://pravdapskov.ru/economics' >Экономика</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='http://pravdapskov.ru/society' >Общество</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='http://pravdapskov.ru/culture' >Культура</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='http://pravdapskov.ru/incidents' >Происшествия</a> &nbsp; <a id="menubutton2" href="javascript:void(0)">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
</div>



</div>
<div id="mainsearhline">
      <form action="http://pravdapskov.ru/search" method = "get"><input type="text" name="q" required placeholder='Строка для поиска' style="width:50%"> <input type='submit' value='Найти'>
      </form>


</div>
</div>


<script>
$('#searhbutton').click(function() {
	
 if($('#mainsearhline').height()==60)
 { $('#mainsearhline').height('0'); 
   $('#searhbutton').removeClass('greybg'); 
 }
 else
 { 
	$('#mainsearhline').height('60');
	$('#searhbutton').addClass('greybg');
 }
});
</script>

<div style="width:100%; background:#fff; display:table;">
    <div style="height:60px"></div>
    <div id="linkscol">
<div id="infopanel">
<div class="vkontakte"><a href="http://vk.com/share.php?url=http://pravdapskov.ru/news/0021415.html" title="Поделиться в ВКонтакте" onclick="window.open(this.href, 'Опубликовать ссылку во Вконтакте', 'width=800, height=300'); return false"></a></div>

<div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://pravdapskov.ru/news/0021415.html" title="Поделиться в Facebook" onclick="window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0'); return false"></a></div>

<div class="twitter"><a href="http://twitter.com/home?status=http://pravdapskov.ru/news/0021415.html" title="Поделиться в Twitter" onclick="window.open(this.href, 'Опубликовать ссылку в Twitter', 'width=500,height=400'); return false"></a></div>

<div class="odnoklassniki"><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://pravdapskov.ru/news/0021415.html" title="Поделиться в Одноклассниках" onclick="window.open(this.href, 'Опубликовать ссылку в Одноклассниках', 'width=500,height=400'); return false"></a></div>

<div class="commentsicon" id="commentsicon">0<a href="#comments" title="Посмотреть комментарии"></a></div> 
</div>

</div>
    <div class="pagewidth">
        <section class="newsheader">
        <h4><a href='http://pravdapskov.ru/society'>Общество</a></h4>
        <h1>Псковские археологи рассказали, где чаще всего находят золото</h1>
        <h3></h3>


        <div class='time'><a href='http://pravdapskov.ru/search?q=дата:+16.06'>16 июня</a> 2021 года, 15:36</div>
        </section>
    </div>


    <div class="pagewidth"><section class='text'><p>Золото и другие ценные находки археологи чаще всего обнаруживают на месте существовавших когда-то выгребных ям. Об этом сообщила директор Археологического центра Псковской области Марина Кулакова в Медиацентре ПАИ.<span id="cursorStart"></span></p></section><section class='images'><div class='image'><img class='lazy' data-src='http://media.pravdapskov.ru/2021/06/i21415_10.jpg' alt='Псковские археологи рассказали, где чаще всего находят золото' title='Псковские археологи рассказали, где чаще всего находят золото'></div></section><section class='text'><p></p><p>«Традиционный вопрос к нам: много ли золота нашли? Мало, потому что его теряли мало. Наша коллега Татьяна Евгеньевна Ежова, проводила работы на палатах Турбинских. Эти палаты будут включены в территорию гостиничного комплекса на берегу Псковы. Наряду с архитектурными особенностями, она изучала и «средневековую сантехнику». Все находки у нас ровно там и бывают, в выгребных ямах», - пояснила Марина Кулакова.</p><p>По ее словам, именно там было обнаружено именное золотое кольцо - «явно обручальное». Изделие с монограммой, относится к XVIII веку. </p><p>«Если говорить об уникальных находках на ближнем Запсковье, то там так же было найдено большое количество шведских монет XVII века», - рассказала Марина Кулакова, отметив, что еще предстоит выяснить, как они там оказались.&nbsp;&nbsp;</p></section>    </div>

    <div class="pagewidth">
    <section class="text">
    <section style="display:block; width:100%; text-align:center;">
</section>
    </section>
    </div>

    <div class="pagewidth" style="text-align:center">
        <iframe src="https://tgwidget.com/widget/btn/?id=5a0d709883ba88520d8b4567" frameborder="0" scrolling="no" scrolling="no" width="450" height="50"></iframe>

        
<div class="" style="text-align: center; margin-bottom:20px">

<style>

.sscontainer
{
    height: 30px;
    line-height: 30px;
    margin:auto;
    cursor: pointer;
    width: 480px;
    min-height: 30px;
    background: #2298D6;
    color: #fff;
    overflow: hidden;
    text-align: center;
    border-radius: 3px;
    padding:0;
    text-align:center;
}  


.sscontainer .vkontakte,
.sscontainer .facebook,
.sscontainer .twitter,
.sscontainer .odnoklassniki
{
    display: inline-block;
    opacity: 1;
    width: 50px;
    padding: 0px 0;
    height: 31px;
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
    /* float:left; */

}

.sscontainer .vkontakte a:before {
    background: url("/img/net1.svg") no-repeat transparent;
    background-color:#4e759d;
    background-size: 100% 100%;
}

.sscontainer .facebook a:before {
    background: url("/img/net2.svg") no-repeat transparent;
    background-color:#4065b4;
    background-size: 100% 100%;
    margin-left: -5px;
}

.sscontainer .twitter a:before {
    background: url("/img/net3.svg") no-repeat transparent;
    background-color:#39b9dc;
    background-size: 100% 100%;
    margin-left: -10px;
}

.sscontainer .odnoklassniki a:before {
    background: url("/img/net4.svg") no-repeat transparent;
    background-color:#fa8e12;
    background-size: 100% 100%;
    margin-left: -15px;
}


</style>

<div class="sscontainer">

<b style="font-size:76%; float:left">&nbsp; Подпишись на нас в соцсетях</b>

<div class="vkontakte"><a target="_blank" href="https://vk.com/pravdapskov" title="ВКонтакте"></a></div>
<div class="facebook"><a target="_blank" href="https://www.facebook.com/pravdapskov/" title="Facebook"></a></div>
<div class="twitter"><a target="_blank" href="https://twitter.com/pravdapskov" title="Twitter"></a></div>
<div class="odnoklassniki"><a target="_blank" href="http://www.odnoklassniki.ru/pravdapskov" title="Одноклассники"></a></div>

</div>


</div>            
    </div>
    


    <div class="pagewidth">
        <section class='text' style="font-family:'Open Sans'">
<h2 style='color:#ccc; margin-bottom:20px'>Другие новости:</h2>
<section class="regular slider"> 
<div><time>17:00 &nbsp; 16 июня 2021 года</time><a href='http://pravdapskov.ru/news/0021419.html'>Островок безопасности на площади Ленина в Пскове не помешает парадам</a></div><div><time>16:54 &nbsp; 16 июня 2021 года</time><a href='http://pravdapskov.ru/news/0021418.html'>Редактор «Псковской правды» стал номинантом премии «Эксперт года - 2021»</a></div><div><time>16:39 &nbsp; 16 июня 2021 года</time><a href='http://pravdapskov.ru/news/0021417.html'>Восемь псковских выпускников получили 100 баллов на ЕГЭ   </a></div><div><time>16:10 &nbsp; 16 июня 2021 года</time><a href='http://pravdapskov.ru/news/0021416.html'>Скорая помощь фиксирует рост заболеваемости пневмонией в Псковской области на 6-7%</a></div><div><time>15:06 &nbsp; 16 июня 2021 года</time><a href='http://pravdapskov.ru/news/0021414.html'>Число жертв COVID-19 в Псковской области достигло 440</a></div><div><time>14:49 &nbsp; 16 июня 2021 года</time><a href='http://pravdapskov.ru/news/0021413.html'>20% ковидных коек свободны в Псковской области</a></div><div><time>14:36 &nbsp; 16 июня 2021 года</time><a href='http://pravdapskov.ru/news/0021412.html'>В Псковской области рассматривается вопрос обязательной вакцинации от коронавируса </a></div><div><time>14:08 &nbsp; 16 июня 2021 года</time><a href='http://pravdapskov.ru/news/0021411.html'>Марина Гаращенко рассказала, как действовать при появлении «побочек» от антикоронавирусной вакцины</a></div><div><time>13:55 &nbsp; 16 июня 2021 года</time><a href='http://pravdapskov.ru/news/0021409.html'>Похищенный мужчина оказался псковским предпринимателем</a></div></section>
</section>

  <script type="text/javascript">
    $(document).on('ready', function() {
      $(".regular").slick({
        dots: false,
        infinite: true,
        slidesToShow: 3,
        slidesToScroll: 3
      });
    });
  </script>    </div>

<script>
	function loadcomments(id)
	{
		getHTML('http://pravdapskov.ru/comments.php?id=21415', document.getElementById('commentscontent'));
	}

function authcomments(token){
    $.getJSON("//ulogin.ru/token.php?host=" +
        encodeURIComponent(location.toString()) + "&token=" + token + "&callback=?",
	function(data)
	{
		if(!data.error)
		{
			//console.log(data);
			var fd = new FormData(); 
			fd.append("data", data);
			  
  			var xhr = new XMLHttpRequest();
  			xhr.open('POST', "http://pravdapskov.ru/comments.php?id=", true);
  			xhr.onload = function(e) {  document.getElementById('commentspost').innerHTML=xhr.responseText; };
			xhr.send(fd);
			
			loadcomments(21415);

        }
    });
}

</script>


<div class="maincontent" style="clear:both;"></div>

<div id="blackcomments" style="display: none; opacity:0.3; height: 100%; width: 100%; z-index: 98; position: fixed; left: 0px; top: 0px; background: rgb(0, 0, 0); transition: opacity 1s;"></div>

<div id="commentspanel" style="background:#fff">
<div style="background:#eee; padding-bottom:20px; line-height: 160%; margin-top: -3px;">
<h3 style="padding:0px 20px; margin-bottom: 0px; line-height: 160%;">Комментарии</h3>
<div id="closecomments">&#10005;</div>
<div id="commentspost" style="padding:0 20px">

<form style="margin-top:10px;" name="" action="" method="post" onSubmit="return false;">
<div style="width:100%;">
<div style="width:50%; width:calc(100% - 160px); float:left;">
<input id="usernik" name="usernik" type="text" value="" placeholder="Псевдоним" style="width:100%"> 
</div>
<div style="width:130px; float:right; margin-top: -30px; margin-bottom: 15px; padding:0">
	Авторизация<br/>
	<div id="uLoginc6aff3e7" data-ulogin="display=panel;fields=first_name,last_name,photo;optional=city;theme=flat;providers=vkontakte,facebook,odnoklassniki;redirect_uri=;callback=authcomments"></div>
</div>

</div>
<textarea id="commenttxt" name="comment" rows=4 cols=10 wrap="on" placeholder="Ваш комментарий" maxlength="500" style="width:calc(100% - 20px); height:110px;"></textarea>
<div style="text-align:right">
<input type="button" value="Комментровать" class="button" onClick="do_comment();" style="margin-top: -8px; margin-right: 28px;">

</div>
</form>

<script src="//ulogin.ru/js/ulogin.js"></script>
</div>
   </div>
<!--3--><!--3--><!--
<html>
<head>
<link href="http://pravdapskov.ru/css/css.css" rel="STYLESHEET" type="text/css">
<link href="http://pravdapskov.ru/css/media.css" rel="STYLESHEET" type="text/css">
<META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=utf-8">
</head>
<body>

-->
<div id="commentscontent" style="background:#fff">

<div style="background:#fff">
<div style='padding:20px'>No comments</div>


</div></div>
</div>

<script>



	document.getElementById('commentsicon').onclick = function() 
	{

    	if(document.getElementById('commentspanel').style.right=='0px')
		{ document.getElementById('commentspanel').style.right='-120vw';
		  document.body.style.overflow="auto";
		  document.body.style.padding="0";
		  document.getElementById('blackcomments').style.display='none';

		}
		else
    	{ document.getElementById('commentspanel').style.right='0px';
		  document.body.style.overflow="hidden";
		  document.body.style.padding="0 17px 0 0";
		  document.getElementById('blackcomments').style.display='block';
    	}

		
		return false;
	}
	document.getElementById('blackcomments').onclick = document.getElementById('commentsicon').onclick;
	document.getElementById('closecomments').onclick = document.getElementById('commentsicon').onclick;

</script>
<script>
	function do_comment()
	{

		if(document.getElementById('commenttxt').value=='') return;

		str=document.getElementById('commenttxt').value;
		str=str.replace(/([^>])\n/g, '$1<br/>');


		getHTML('http://pravdapskov.ru/comments.php?id=21415&comment='+(str)+'&nik='+(document.getElementById('usernik').value), document.getElementById('commentscontent') ); 

		document.getElementById('commenttxt').value='';
		
		return false;
	}

	function answer(answer)
	{
		document.getElementById('commenttxt').value=">> Ответ на сообщение "+answer+"\n";
		document.getElementById('commenttxt').focus();

	}
	
</script> 


  <script type="text/javascript">
    $(document).on('ready', function() {
        $(".regulari").slick({
        dots: true,
        infinite: true,
        slidesToShow: 1,
        slidesToScroll: 1
      });
    });
  </script>
<div class="pagewidth" style="margin-top:30px; margin-bottom:40px; display:table">
<section style='margin: 0 2.5% 0 5%;'>
<div class="block1 block3" >
<a href='http://pravdapskov.ru/society/health/0021292.html'>
<div class="blockcontent" style="overflow: hidden;">
<img style="width:100%"  src="http://media.pravdapskov.ru/2021/06/i21292_0.jpg" alt="Проблема на кончике пальца" title="Проблема на кончике пальца">
<object style="position:absolute; top:0; left:0"><a href="http://pravdapskov.ru/society/health"><h4> Общество / Здоровье</h4></a></object>
<div class="bg">
<span>9 июня 12:20</span>
<h2>Проблема на кончике пальца</h2>
<h3>Как предотвратить врастание ногтей?</h3>
</div></div>
</a>
</div>
<div class="block1 block3" >
<a href='http://pravdapskov.ru/society/health/0021275.html'>
<div class="blockcontent" style="overflow: hidden;">
<img style="width:100%"  src="http://media.pravdapskov.ru/2021/06/i21275_0.jpg" alt="Близок локоть... " title="Близок локоть... ">
<object style="position:absolute; top:0; left:0"><a href="http://pravdapskov.ru/society/health"><h4> Общество / Здоровье</h4></a></object>
<div class="bg">
<span>8 июня 16:12</span>
<h2>Близок локоть... </h2>
<h3>Почему темнеет и сохнет кожа на локтях?</h3>
</div></div>
</a>
</div>
<div class="block1 block3" >
<a href='http://pravdapskov.ru/society/0021206.html'>
<div class="blockcontent" style="overflow: hidden;">
<img style="width:100%"  src="http://media.pravdapskov.ru/2021/06/i21206_0.jpg" alt="Горячий фронт" title="Горячий фронт">
<object style="position:absolute; top:0; left:0"><a href="http://pravdapskov.ru/society"><h4> Общество</h4></a></object>
<div class="bg">
<span>4 июня 14:54</span>
<h2>Горячий фронт</h2>
<h3>Куда податься псковским туристам в условиях закрытых границ и бешеных цен?</h3>
</div></div>
</a>
</div>
</section>
</div>






<div id="contentfooter" >

<div id="copyright">
<div class="footerdiv1"><img width="100%" src="http://pravdapskov.ru/img/pskov_pravda_white.svg" alt="Псковская правда" title="Псковская правда. Главная газета Псковской области" />
</div>
<div  class="footerdiv11">
<a href="http://pravdapskov.ru/about">О ГАЗЕТЕ</a> &nbsp;&nbsp;&nbsp; <a href="http://pravdapskov.ru/advertising">РЕКЛАМА</a> &nbsp;&nbsp;&nbsp; <a href="http://pravdapskov.ru/copyrights">КОПИРАЙТЫ</a> &nbsp;&nbsp;&nbsp; <a href="http://pravdapskov.ru/rss.xml">RSS</a> &nbsp;&nbsp;&nbsp;  

<a href="mailto:info@pravdapskov.ru">ПИСЬМО В РЕДАКЦИЮ</a>
</div>
<div style="clear:both; height:20px;"></div>

<div class="footerdiv2">
<p>«Псковская правда. Электронная версия газеты». Учредитель: Государственное предприятие Псковской области «Медиа-холдинг Псковской области».</p>
<p>Свидетельство о регистрации СМИ Эл ФС 77-55089 от 14 августа 2013 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
<p><b>Для детей старше 12 лет.</b></p>
<br /><br /><br />
<p>© Исключительные права на материалы, размещённые на интернет-сайте www.pravdapskov.ru в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат ГППО «Медиа-холдинг Псковской области» и не подлежат использованию другими лицами в любой форме без письменного разрешения правообладателя. Приобретение авторских прав: i.fedorova@mh-pskov.ru. (8112) 57-33-50.
<br /><br /><br />   
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t21.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
   
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "953673", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=953673;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=953673">
<img src="//top-fwz1.mail.ru/counter?id=953673;t=479;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=47671396&from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/47671396/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="47671396" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript" >
try {
    var yaCounter47671396 = new Ya.Metrika({
        id:47671396,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
    });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47671396" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    
</div>

<div class="footerdiv3">
Главный редактор: <b>Андреев М. О.</b><br />
Директор государственного предприятия Псковской области «Медиа-холдинг Псковской области»: <b>Федорова И. В.</b><br />

<br />
Телефон редакции: <b>(8112) 57-31-23</b><br />  <b>+7-900-991-77-57</b><br />
e-mail редакции: <b><a href="mailto:pravda@pravdapskov.ru">pravda@pravdapskov.ru</a></b><br />
Реклама в газете и на сайте: <br /><b>(8112) 57-51-94, <a href="mailto:reklama@mhpsk.ru">reklama@mhpsk.ru</a></b><br />
Адрес: <b>г. Псков, ул. Ленина, д. 6а</b>
<br />    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</div>



<!---->
<div class="footerdiv4">
<a href='http://pravdapskov.ru/newspapers'>Архив номеров</a>

</div>

<div style="clear:both; font-size:90%"></div>

</div>
</div>


<div id="blackmenu" style="display: none;  height: 100%; width: 100%; z-index: 998; position: fixed; left: 0px; top: 0px; background: rgba(0, 0, 0, 0.5); transition: opacity 1s; text-align:right">
</div>
<div id="menu" style="margin-left:-100%;">


<div id="menubuttonsmall2" onClick="window.location='http://pravdapskov.ru/'"></div>

<b style="font-size:60%; float:left; margin-top:10px">Подпишись на нас в соцсетях </b>&nbsp;&nbsp;

<div class="vkontakte" style="width:25px; height:25px; margin-top:10px"><a target="_blank" href="https://vk.com/pravdapskov" title="ВКонтакте"></a></div>
<div class="facebook" style="width:25px; height:25px"><a target="_blank" href="https://www.facebook.com/pravdapskov/" title="Facebook"></a></div>
<div class="twitter" style="width:25px; height:25px"><a target="_blank" href="https://twitter.com/pravdapskov" title="Twitter"></a></div>
<div class="odnoklassniki" style="width:25px; height:25px"><a target="_blank" href="http://www.odnoklassniki.ru/pravdapskov" title="Одноклассники"></a></div>


<div id="close2"  style="float:right; padding:20px; color:#000; z-index:100; font-size:200%; cursor:pointer; margin-right:-60px; background: #fff;">✖</div>
<div style="display:inline-block">

<div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/politics' class='menu sidemenu'><b>Политика</b></a><br /><a href='http://pravdapskov.ru/politics/parties' class='menu sidemenu'>/&nbsp;Партии</a><a href='http://pravdapskov.ru/politics/power' class='menu sidemenu'>/&nbsp;Власть</a><a href='http://pravdapskov.ru/politics/elections' class='menu sidemenu'>/&nbsp;Выборы</a><a href='http://pravdapskov.ru/politics/finance' class='menu sidemenu'>/&nbsp;Финансы</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/economics' class='menu sidemenu'><b>Экономика</b></a><br /><a href='http://pravdapskov.ru/economics/investments' class='menu sidemenu'>/&nbsp;Инвестиции</a><a href='http://pravdapskov.ru/economics/industry' class='menu sidemenu'>/&nbsp;Промышленность</a><a href='http://pravdapskov.ru/economics/agriculture' class='menu sidemenu'>/&nbsp;Сельское хозяйство</a><a href='http://pravdapskov.ru/economics/consumer' class='menu sidemenu'>/&nbsp;Потребитель (Товары и цены)</a><a href='http://pravdapskov.ru/economics/tourism' class='menu sidemenu'>/&nbsp;Туризм</a><a href='http://pravdapskov.ru/economics/job' class='menu sidemenu'>/&nbsp;Работа</a><a href='http://pravdapskov.ru/economics/money' class='menu sidemenu'>/&nbsp;Деньги</a><a href='http://pravdapskov.ru/economics/kommunal' class='menu sidemenu'>/&nbsp;ЖКХ</a><a href='http://pravdapskov.ru/economics/socialentrepreneur' class='menu sidemenu'>/&nbsp;Я – социальный предприниматель</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/society' class='menu sidemenu'><b>Общество</b></a><br /><a href='http://pravdapskov.ru/society/communal' class='menu sidemenu'>/&nbsp;Коммуналка</a><a href='http://pravdapskov.ru/society/health' class='menu sidemenu'>/&nbsp;Здоровье</a><a href='http://pravdapskov.ru/society/education' class='menu sidemenu'>/&nbsp;Образование</a><a href='http://pravdapskov.ru/society/family' class='menu sidemenu'>/&nbsp;Семья</a><a href='http://pravdapskov.ru/society/moda' class='menu sidemenu'>/&nbsp;Мода</a><a href='http://pravdapskov.ru/society/ecology' class='menu sidemenu'>/&nbsp;Экология</a><a href='http://pravdapskov.ru/society/socprotection' class='menu sidemenu'>/&nbsp;Соцзащита</a><a href='http://pravdapskov.ru/society/army' class='menu sidemenu'>/&nbsp;Армия</a><a href='http://pravdapskov.ru/society/peoplelife' class='menu sidemenu'>/&nbsp;Жизнь замечательных людей</a><a href='http://pravdapskov.ru/society/feedback' class='menu sidemenu'>/&nbsp;Обратная связь</a><a href='http://pravdapskov.ru/society/date' class='menu sidemenu'>/&nbsp;Важная дата</a><a href='http://pravdapskov.ru/society/zakon' class='menu sidemenu'>/&nbsp;Закон</a><a href='http://pravdapskov.ru/society/child' class='menu sidemenu'>/&nbsp;Дети</a><a href='http://pravdapskov.ru/society/show' class='menu sidemenu'>/&nbsp;Шоу</a><a href='http://pravdapskov.ru/society/znaj-nashih' class='menu sidemenu'>/&nbsp;Знай наших!</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/culture' class='menu sidemenu'><b>Культура</b></a><br /><a href='http://pravdapskov.ru/culture/theater' class='menu sidemenu'>/&nbsp;Театр</a><a href='http://pravdapskov.ru/culture/cinema' class='menu sidemenu'>/&nbsp;Кино</a><a href='http://pravdapskov.ru/culture/exhibition' class='menu sidemenu'>/&nbsp;Выставка</a><a href='http://pravdapskov.ru/culture/literature' class='menu sidemenu'>/&nbsp;Литература</a><a href='http://pravdapskov.ru/culture/heritage' class='menu sidemenu'>/&nbsp;Наследие</a><a href='http://pravdapskov.ru/culture/religion' class='menu sidemenu'>/&nbsp;Религия</a><a href='http://pravdapskov.ru/culture/tv' class='menu sidemenu'>/&nbsp;ТВ</a><a href='http://pravdapskov.ru/culture/festival' class='menu sidemenu'>/&nbsp;Фестиваль</a><a href='http://pravdapskov.ru/culture/event' class='menu sidemenu'>/&nbsp;Событие</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/incidents' class='menu sidemenu'><b>Происшествия</b></a><br /><a href='http://pravdapskov.ru/incidents/еmergency' class='menu sidemenu'>/&nbsp;ЧП</a><a href='http://pravdapskov.ru/incidents/crime' class='menu sidemenu'>/&nbsp;Преступление</a><a href='http://pravdapskov.ru/incidents/justice' class='menu sidemenu'>/&nbsp;Правосудие</a><a href='http://pravdapskov.ru/incidents/accident' class='menu sidemenu'>/&nbsp;ДТП</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/sport' class='menu sidemenu'><b>Спорт</b></a><br /><a href='http://pravdapskov.ru/sport/competition' class='menu sidemenu'>/&nbsp;Соревнования</a><a href='http://pravdapskov.ru/sport/arena' class='menu sidemenu'>/&nbsp;Арена</a><a href='http://pravdapskov.ru/sport/records' class='menu sidemenu'>/&nbsp;Рекорды</a><a href='http://pravdapskov.ru/sport/visit' class='menu sidemenu'>/&nbsp;Визит</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/transport' class='menu sidemenu'><b>Транспорт</b></a><br /><a href='http://pravdapskov.ru/transport/infrastructure' class='menu sidemenu'>/&nbsp;Инфраструктура</a><a href='http://pravdapskov.ru/transport/carpark' class='menu sidemenu'>/&nbsp;Автопарк</a><a href='http://pravdapskov.ru/transport/security' class='menu sidemenu'>/&nbsp;Безопасность</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/dosug' class='menu sidemenu'><b>Досуг</b></a><br /><a href='http://pravdapskov.ru/dosug/afisha' class='menu sidemenu'>/&nbsp;Афиша</a><a href='http://pravdapskov.ru/dosug/astrology' class='menu sidemenu'>/&nbsp;Гороскоп</a><a href='http://pravdapskov.ru/dosug/weather' class='menu sidemenu'>/&nbsp;Погода</a><a href='http://pravdapskov.ru/dosug/zveriyo_moyo' class='menu sidemenu'>/&nbsp;Зверьё моё</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/press-center' class='menu sidemenu'><b>Пресс-центр</b></a><br /><a href='http://pravdapskov.ru/press-center/announcements' class='menu sidemenu'>/&nbsp;Анонсы</a><a href='http://pravdapskov.ru/press-center/rept' class='menu sidemenu'>/&nbsp;Отчеты</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/property' class='menu sidemenu'><b>Недвижимость</b></a><br /><a href='http://pravdapskov.ru/property/building' class='menu sidemenu'>/&nbsp;Строительство</a><a href='http://pravdapskov.ru/property/market' class='menu sidemenu'>/&nbsp;Рынок</a><a href='http://pravdapskov.ru/property/myhouse' class='menu sidemenu'>/&nbsp;Мой дом</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/concurs' class='menu sidemenu'><b>Конкурсы</b></a><br /></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/history' class='menu sidemenu'><b>История</b></a><br /><a href='http://pravdapskov.ru/history/soldaty-pobedy' class='menu sidemenu'>/&nbsp;Солдаты победы</a><a href='http://pravdapskov.ru/history/heritage' class='menu sidemenu'>/&nbsp;Наследие</a><a href='http://pravdapskov.ru/history/timemachine' class='menu sidemenu'>/&nbsp;Машина времени</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/veteran' class='menu sidemenu'><b>Ветеран</b></a><br /><a href='http://pravdapskov.ru/veteran/generation' class='menu sidemenu'>/&nbsp;Поколение</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/estafeta' class='menu sidemenu'><b>Эстафета «Псковской правды»</b></a><br /></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/run' class='menu sidemenu'><b>Эстафета «Псковской правды»</b></a><br /></div></div>
</div></div>




<script src="http://pravdapskov.ru/js/slick.js" charset="utf-8"></script>
<script>
document.getElementById('menubutton').onclick = function() {

    if(document.getElementById('menu').style.marginLeft=='0px')
	{ document.getElementById('menu').style.marginLeft='-100%';
		document.getElementById('blackmenu').style.display='none';
	}
	else
    { document.getElementById('menu').style.marginLeft='0px';
      document.getElementById('blackmenu').style.display='block';

    }
}
if(document.getElementById('menubutton2')) document.getElementById('menubutton2').onclick = document.getElementById('menubutton').onclick;
document.getElementById('blackmenu').onclick = document.getElementById('menubutton').onclick;
document.getElementById('close2').onclick = document.getElementById('menubutton').onclick;
</script>

<script>
    var Elem = document.getElementById('linkscol');
    var Footer = document.getElementById('contentfooter');
    var topoffset=160;


    var Bottom = Elem.getBoundingClientRect().top + window.pageYOffset-topoffset;
    var Bottom2 = Footer.getBoundingClientRect().top + window.pageYOffset;

    window.onscroll = function()
    {
      if (Elem.classList.contains('fixed2') && window.pageYOffset < Bottom) 
      { 
          Elem.classList.remove('fixed2'); 
          Elem.style.marginTop=(topoffset-60)+"px"; 
      
      }
      else if (window.pageYOffset > Bottom) 
      { 
          Elem.classList.add('fixed2'); 
          Elem.style.marginTop=topoffset+"px";

          //console.log( Bottom2-Elem.clientHeight-window.pageYOffset-Elem.clientHeight );
          
          offset=Bottom2-Elem.clientHeight-window.pageYOffset-Elem.clientHeight;
          //if(offset<-topoffset) offset=topoffset;

          if(offset<0) Elem.style.marginTop=(topoffset+offset)+"px";
      }
    };

</script>




<script>

$( "#ask" ).click(function() {
  
jQuery('body') 
        .prepend(
                "<div class='blackbg'></div><div class='ask'><div class='close' onClick='closeask()' title='Закрыть'>&#10005;</div><div id='commentscontent'><h2>Ваш вопрос</h2><input type='hidden' id='pid' value='"+$(this).attr("data-a")+"'><textarea style='width:100%; padding:0' id='commenttxt' placeholder='Ваш вопрос'></textarea><input style='width:100%; padding:0' id='usernik' type='text' placeholder='Подпись'><button onClick='sendask()'>Отправить вопрос</button></div></div>");

                return false;

});

function closeask()
{
    $( ".blackbg" ).remove();
    $( ".ask" ).remove();
}

function sendask()
{

    if(document.getElementById('commenttxt').value=='') return;

	str=document.getElementById('commenttxt').value;
	str=str.replace(/([^>])\n/g, '$1<br/>');

    getHTML('http://pravdapskov.ru/comments.php?id=-'+(document.getElementById('pid').value)+'&comment='+(str)+'&nik='+(document.getElementById('usernik').value), document.getElementById('commentscontent') ); 
}

/*lazy load*/

document.addEventListener("DOMContentLoaded", function() {
  var lazyloadImages = document.querySelectorAll("img.lazy");    
  var lazyloadThrottleTimeout;
  
  function lazyload () {
    if(lazyloadThrottleTimeout) {
      clearTimeout(lazyloadThrottleTimeout);
    }    
    
    lazyloadThrottleTimeout = setTimeout(function() {
        var scrollTop = window.pageYOffset;
        lazyloadImages.forEach(function(img) {
            if(img.offsetTop < (window.innerHeight + scrollTop)) {
              img.src = img.dataset.src;
              img.classList.remove('lazy');
            }
        });
        if(lazyloadImages.length == 0) { 
          document.removeEventListener("scroll", lazyload);
          window.removeEventListener("resize", lazyload);
          window.removeEventListener("orientationChange", lazyload);
        }
    }, 20);
  }
  
  document.addEventListener("scroll", lazyload);
  window.addEventListener("load", lazyload);
  window.addEventListener("resize", lazyload);
  window.addEventListener("orientationChange", lazyload);
});

</script></body>
</html>
