﻿<!doctype html>
<html lang="ru">
<head>
<meta property="og:description" content="В школах Псковской области начались традиционные школьные линейки, приуроченные к Дню знаний и началу нового учебного года.В этом году за парты сядут более 67 000 школьников и 8 300 студентов. Впервые в школы придут более 7 200 первоклассников." />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://media.pravdapskov.ru/2018/09/i4214_0.jpg" />
<meta content="Лето кончилось. Начался новый учебный год." property="og:title" />
<meta content="http://pravdapskov.ru/media/0004214" property="og:url" />
<link rel="image_src" href="http://media.pravdapskov.ru/2018/09/i4214_0.jpg" />

<title>Лето кончилось. Начался новый учебный год. / Псковская правда</title>
<META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=utf-8">
<meta name="viewport" content="initial-scale=1.0, width=device-width, maximum-scale=2.0">
<meta name="verify-v1" content="OxmxvNi6t729QZDKQWZw2Fvwtm8u8vCF81pnTZzv1U4=" />
<meta name="Description" content="В школах Псковской области начались традиционные школьные линейки, приуроченные к Дню знаний и началу нового учебного года.В этом году за парты сядут более 67 000 школьников и 8 300 студентов. Впервые в школы придут более 7 200 первоклассников.">
<meta name="Keywords" content="Новости Пскова, псковские новости, Псков, происшествия, спорт, досуг, события, факты, коментарии, фоторепортажи, видеорепортажи, фото, видео">
<meta name="yandex-verification" content="3674f5db8ef99c4e" />

<link type="image/x-icon" href="http://pravdapskov.ru/css/favicon.ico" rel="shortcut icon"/>
<link rel="icon" href="http://pravdapskov.ru/css/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="http://pravdapskov.ru/css/favicon.png" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="http://pravdapskov.ru/js/slick.css">
<link rel="stylesheet" type="text/css" href="http://pravdapskov.ru/js/slick-theme.css">
<link rel="stylesheet" href="http://pravdapskov.ru/css/css.css" type="text/css" />
<link rel="stylesheet" href="http://pravdapskov.ru/css/main.css" type="text/css" />
<link rel="stylesheet" href="http://pravdapskov.ru/css/media.css" type="text/css" />
<link rel="stylesheet" href="http://pravdapskov.ru/css/fonts.css" type="text/css" />

<script src="http://pravdapskov.ru/js/jquery-2.1.4.min.js"></script>
<script src="http://pravdapskov.ru/js/scripts.js"></script>
<script>
var root="http://pravdapskov.ru/";
function countshow(id){ getHTML('http://pravdapskov.ru/go.php?id='+id, null); }
</script></head>
<body>
<div id="linkscol" style="margin-top:67px">
 <div id="infopanel">
   <div class="vkontakte"><a href="http://vk.com/share.php?url=http://pravdapskov.ru/media/0004214" title="Поделиться в ВКонтакте" onclick="window.open(this.href, 'Опубликовать ссылку во Вконтакте', 'width=800, height=300'); return false"></a></div>
   <div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://pravdapskov.ru/media/0004214" title="Поделиться в Facebook" onclick="window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0'); return false"></a></div>
   <div class="twitter"><a href="http://twitter.com/home?status=http://pravdapskov.ru/media/0004214" title="Поделиться в Twitter" onclick="window.open(this.href, 'Опубликовать ссылку в Twitter', 'width=500,height=400'); return false"></a></div>
   <div class="odnoklassniki"><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://pravdapskov.ru/media/0004214" title="Поделиться в Одноклассниках" onclick="window.open(this.href, 'Опубликовать ссылку в Одноклассниках', 'width=500,height=400'); return false"></a></div>
 </div>
</div>

<a href='http://pravdapskov.ru/'><div id="menubars" style=""></div></a>

<div id="menubutton" style="display:block; float:right; width:47px; height:47px;  background-size: 35px 35px; border-left:#000 1px solid">
</div>
<button id="next1" type="button" data-role="none" class="slick-next slick-arrow" aria-label="Next" role="button" style="display: block; float:right; position: relative; top: 35px; right: 10px;"></button>

<div class="pagingInfo" style="float:right; padding:20px"></div>

<button id="prev1" type="button" data-role="none" class="slick-prev slick-arrow" aria-label="Prev" role="button" style="display: block; float:right; position: relative; top: 35px; right: 10px; margin-right: -55px;"></button>


<section style="margin:0; padding:0px 90px;">
<div class="top">
<a href="http://pravdapskov.ru/media"><h4>МЕДИА</h4></a><b> Лето кончилось. Начался новый учебный год.</b>
</div>
<div class='pagewidth'>
<div style="width:70%; display:inline-block;">
<div class="regular slider-for" > 

<div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_15.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_58.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_67.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_50.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_70.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_37.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_51.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_45.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_21.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_36.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_38.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_52.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_68.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_39.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_16.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_40.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_53.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_41.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_54.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_55.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_56.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_26.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_42.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_27.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_44.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_57.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_43.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_61.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_23.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_69.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_59.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_22.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_60.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_17.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_24.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_46.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_10.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_62.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_25.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_11.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_12.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_13.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_18.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_19.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_14.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_28.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_29.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_63.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_47.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_20.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_48.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_64.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_30.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_31.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_33.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_32.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_34.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_49.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_66.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_35.jpg' style='max-width:100%;'></div><div class='image parent'><img src='http://media.pravdapskov.ru/2018/09/i4214_65.jpg' style='max-width:100%;'></div><div class='image parent' style='height:690px'><div class='child'>            <a href='http://pravdapskov.ru/media/0004207'>
            <div class="main3media" style="width:45%; margin:0 2.5% 2.5% 0" >
            <div class="newscontent" style="background-image:url(http://media.pravdapskov.ru/2018/08/i4207_0.jpg); background-size:cover;">
    
            <h4 style="font-size:90%; line-height:110%; text-transform: none"><img src='http://pravdapskov.ru/img/photo_white.svg' style="margin:3px; float:left; width:24px"><div style="margin:3px; display: inline-block; text-align: left; font-size:80%">
            83 <b>фото</b>  </div>
            </h4>
    
            <div class="bg">
            <h2 style="font-size:75%; margin-bottom:10px; line-height:120%">Первый молодежный форум Псковской области</h2>
            </div></div>
            </div>
            </a>
                <a href='http://pravdapskov.ru/media/0004188'>
            <div class="main3media" style="width:45%; margin:0 2.5% 2.5% 0" >
            <div class="newscontent" style="background-image:url(http://media.pravdapskov.ru/2018/08/i4188_0.jpg); background-size:cover;">
    
            <h4 style="font-size:90%; line-height:110%; text-transform: none"><img src='http://pravdapskov.ru/img/photo_white.svg' style="margin:3px; float:left; width:24px"><div style="margin:3px; display: inline-block; text-align: left; font-size:80%">
            40 <b>фото</b>  </div>
            </h4>
    
            <div class="bg">
            <h2 style="font-size:75%; margin-bottom:10px; line-height:120%">Ирина Роднина вышла на псковский лёд</h2>
            </div></div>
            </div>
            </a>
                <a href='http://pravdapskov.ru/media/0004158'>
            <div class="main3media" style="width:45%; margin:0 2.5% 2.5% 0" >
            <div class="newscontent" style="background-image:url(http://media.pravdapskov.ru/2018/08/i4158_0.jpg); background-size:cover;">
    
            <h4 style="font-size:90%; line-height:110%; text-transform: none"><img src='http://pravdapskov.ru/img/photo_white.svg' style="margin:3px; float:left; width:24px"><div style="margin:3px; display: inline-block; text-align: left; font-size:80%">
            20 <b>фото</b>  </div>
            </h4>
    
            <div class="bg">
            <h2 style="font-size:75%; margin-bottom:10px; line-height:120%">Успение Божьей матери отмечают в Псково-Печерском монастыре</h2>
            </div></div>
            </div>
            </a>
                <a href='http://pravdapskov.ru/media/0004099'>
            <div class="main3media" style="width:45%; margin:0 2.5% 2.5% 0" >
            <div class="newscontent" style="background-image:url(http://media.pravdapskov.ru/2018/08/i4099_0.jpg); background-size:cover;">
    
            <h4 style="font-size:90%; line-height:110%; text-transform: none"><img src='http://pravdapskov.ru/img/photo_white.svg' style="margin:3px; float:left; width:24px"><div style="margin:3px; display: inline-block; text-align: left; font-size:80%">
            63 <b>фото</b>  </div>
            </h4>
    
            <div class="bg">
            <h2 style="font-size:75%; margin-bottom:10px; line-height:120%">Псковичи пробежали «Золотую милю» в Финском парке</h2>
            </div></div>
            </div>
            </a>
    </div></div>
</div>
</div>

<div style="width:25%; display:inline-block; margin-left:2%; vertical-align:top">
<b><i style='font-family: Merriweather, serif;'><p>В школах Псковской области начались традиционные школьные линейки, приуроченные к Дню знаний и началу нового учебного года.</p><p>В этом году за парты сядут более 67 000 школьников и 8 300 студентов. Впервые в школы придут более 7 200 первоклассников.</p></i></b><br><br>Автор: <a href='http://pravdapskov.ru/search?q=фото: Андрей Степанов'>Андрей Степанов</a></div>



</div>




</section>

<section style="padding:0px 90px ">
<div class='pagewidth'>
<div class="regular slider-nav"  style="margin:20px 0"> 
<div><img src='http://media.pravdapskov.ru/2018/09/i4214_15.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_58.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_67.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_50.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_70.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_37.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_51.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_45.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_21.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_36.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_38.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_52.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_68.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_39.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_16.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_40.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_53.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_41.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_54.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_55.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_56.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_26.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_42.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_27.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_44.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_57.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_43.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_61.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_23.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_69.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_59.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_22.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_60.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_17.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_24.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_46.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_10.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_62.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_25.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_11.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_12.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_13.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_18.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_19.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_14.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_28.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_29.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_63.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_47.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_20.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_48.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_64.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_30.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_31.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_33.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_32.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_34.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_49.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_66.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_35.jpg' style='height:160px; width:auto; cursor:pointer'></div><div><img src='http://media.pravdapskov.ru/2018/09/i4214_65.jpg' style='height:160px; width:auto; cursor:pointer'></div>
    <div style='width:160px; height:140px; padding:10px; margin:0 20px 0 0; background:#fff; cursor:pointer' class='image parent'><div class='child' style='text-align:center'> <div style='width:50%; display:block; margin: 25%;'>Смотрите также</div></div></div></div></div>
</section>


<script>

    var $status = $('.pagingInfo');
    var $slickElement = $('.slider-for');

    $slickElement.on('init reInit afterChange', function (event, slick, currentSlide, nextSlide) {
        //currentSlide is undefined on init -- set it to 0 in this case (currentSlide is 0 based)
        var i = (currentSlide ? currentSlide : 0) + 1;
        $status.text(i + '/' + slick.slideCount);
    });


    $(document).on('ready', function() {
        $('.slider-for').slick({
         slidesToShow: 1,
         slidesToScroll: 1,
         
         arrows: false,
         fade: false,
         infinite: true,
         adaptiveHeight: true,
         
         asNavFor: '.slider-nav'
       });
       
       $('.slider-nav').slick({
         slidesToShow: 6,
         slidesToScroll: 1,
         asNavFor: '.slider-for',
         dots: false,
         centerMode: false,
         variableWidth: true,
         arrows: true,
         nextArrow: $('#next1'),
         prevArrow: $('#prev1'),
         infinite: true,
         
         focusOnSelect: true
       });
       
       });

/*
    var mlElem = document.getElementById('linkscol');

    var mlBottom = mlElem.getBoundingClientRect().top + window.pageYOffset-67;
    window.onscroll = function()
    {
      if (mlElem.classList.contains('fixed2') && window.pageYOffset < mlBottom) { mlElem.classList.remove('fixed2'); document.getElementById('linkscol').style.marginTop="67px"; }
      else if (window.pageYOffset > mlBottom) { mlElem.classList.add('fixed2'); document.getElementById('linkscol').style.marginTop="67px";}
    };
*/


</script>
<style>
#menubars
{
    float:left; 
    width:47px; 
    height:47px;  
    margin-left:-77px; 
    background-size: 35px 35px; 
    background-image: url(http://pravdapskov.ru/img/logo1.svg); 
    background-repeat:no-repeat; 
    background-position: center;
    cursor: pointer;
    margin-right: 5px;
    padding: 5px 5px 5px 5px;

}
#menubars:hover 
{
	background-color:#eee;
}

.slick-slide
{
    border:0;
}

.image
{
    margin:0;
    padding:0;
}

.thumb
{
    margin:0;
    padding:10px;
}
.slick-current
{
   ## background:#fff;
}
.top
{
    text-align: left;
    border-left:#000 1px solid;
    margin-bottom:10px;
    margin-top:0px;
    padding:15px;
}
.top a
{
    color:#000;
} 

.top h4
{
    font-weight: 300;
    font-size: 80%;
    border: #000 1px solid;
    text-transform: uppercase;
    margin: 0 20px 0px 0;
    padding: 0 5px;
    display: block;
    line-height: 150%;
    float:left;
}

.image img {
    display: block;
    max-width: 100%;

    ##object-fit: contain;
    margin:auto;
}

.parent {
  ##height: 0;
  ##padding-bottom: 1.0582010582011%; /* 16:9 */
  position: relative;
}

.child {
  position: absolute;
  top: 0; left: 0;
  width: 100%; 
  max-height: auto;
}

.image .caption
{
    background:transparent;
}
</style>

<div id="contentfooter" >

<div id="copyright">
<div style="width:35%; display:block; float:left; margin-left:-5px"><img width="100%" src="http://pravdapskov.ru/img/pskov_pravda_white.svg" alt="Псковская правда" title="Псковская правда. Главная газета Псковской области" />
</div>
<div style="width:64%; display:block; float:right; color:#fff; font-weight:bold; font-size:110%">
<a href="http://pravdapskov.ru/about">О ГАЗЕТЕ</a> &nbsp;&nbsp;&nbsp; <a href="http://pravdapskov.ru/advertising">РЕКЛАМА</a> &nbsp;&nbsp;&nbsp; <a href="http://pravdapskov.ru/copyrights">КОПИРАЙТЫ</a> &nbsp;&nbsp;&nbsp; <a href="http://pravdapskov.ru/rss.xml">RSS</a> &nbsp;&nbsp;&nbsp;  

<a href="mailto:info@pravdapskov.ru">ПИСЬМО В РЕДАКЦИЮ</a>
</div>
<div style="clear:both; height:20px;"></div>

<div style="width:35%; display:block; float:left; color:#fff; line-height:125%">
<p>«Псковская правда. Электронная версия газеты». Учредитель: Государственное предприятие Псковской области «Медиа-холдинг Псковской области».</p>
<p>Свидетельство о регистрации СМИ Эл ФС 77-55089 от 14 августа 2013 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
<p><b>Для детей старше 12 лет.</b></p>
<br /><br /><br />
<p>© Исключительные права на материалы, размещённые на интернет-сайте www.pravdapskov.ru в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат ГППО «Медиа-холдинг Псковской области» и не подлежат использованию другими лицами в любой форме без письменного разрешения правообладателя. Приобретение авторских прав: i.nazarova@pravdapskov.ru. (8112) 57-33-50.
<br /><br /><br />   
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t21.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
   
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "953673", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=953673;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=953673">
<img src="//top-fwz1.mail.ru/counter?id=953673;t=479;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=47671396&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/47671396/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="47671396" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript" >
try {
    var yaCounter47671396 = new Ya.Metrika({
        id:47671396,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
    });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47671396" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

<div style="width:42%; display:block; float:left; color:#fff; font-size:140%; margin-left:5%">
Врио главного редактора: <b>Ю.В. Шарипова</b><br />
Редактор сайта: <b>Н.И. Сатаков</b><br />
Директор Государственного предприятия Псковской области «Медиа-холдинг Псковской области»: <b>А.Ю. Машкарин</b><br />

<br />
Телефон редакции: <b>(8112) 57-31-23</b><br />
e-mail редакции: <b><a href="mailto:pravda@pravdapskov.ru">pravda@pravdapskov.ru</a></b><br />
Реклама в газете и на сайте: <br /><b>(8112) 57-33-55, <a href="mailto:reklama@mhpsk.ru">reklama@mhpsk.ru</a></b><br />
Приемная: <b>(8112) 57-33-50</b><br />
Тел/факс: <b>(8112) 57-51-91</b><br />
Подписка и распространение: <b>(8112) 56-67-47</b><br />
Адрес: <b>г. Псков, ул. Пароменская д. 21/33</b>
<br />    
    
    
</div>



<!---->
<div style="width:17%; display:block; float:right; color:#fff; text-align:center; font-size:140%;">
СВЕЖИЙ НОМЕР
<br />
<img width="160" src='http://media.pravdapskov.ru/pdf/small/2018-08-29.jpg'>
<br />
<small style="color:#aaa; font-size:70%">29 августа 2018 года, среда</small>
<br />
<a href='http://media.pravdapskov.ru/pdf/2018-08-29.pdf'>Скачать PDF</a><br />
<a href='http://pravdapskov.ru/newspapers'>Архив номеров</a>

</div>

<div style="clear:both; font-size:90%"></div>

</div>
</div>


<div id="blackmenu" style="display: none;  height: 100%; width: 100%; z-index: 998; position: fixed; left: 0px; top: 0px; background: rgba(0, 0, 0, 0.5); transition: opacity 1s; text-align:right">
</div>
<div id="menu" style="margin-left:-100%;">


<div id="menubuttonsmall2" onClick="window.location='http://pravdapskov.ru/'"></div>

<b style="font-size:60%; float:left; margin-top:10px">Подпишись на нас в соцсетях </b>&nbsp;&nbsp;

<div class="vkontakte" style="width:25px; height:25px; margin-top:10px"><a target="_blank" href="https://vk.com/pravdapskov" title="ВКонтакте"></a></div>
<div class="facebook" style="width:25px; height:25px"><a target="_blank" href="https://www.facebook.com/pravdapskov/" title="Facebook"></a></div>
<div class="twitter" style="width:25px; height:25px"><a target="_blank" href="https://twitter.com/pravdapskov" title="Twitter"></a></div>
<div class="odnoklassniki" style="width:25px; height:25px"><a target="_blank" href="http://www.odnoklassniki.ru/pravdapskov" title="Одноклассники"></a></div>


<div id="close2"  style="float:right; padding:20px; color:#000; z-index:100; font-size:200%; cursor:pointer; margin-right:-60px; background: #fff;">✖</div>
<div style="display:inline-block">

<div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/politics' class='menu sidemenu'><b>Политика</b></a><br /><a href='http://pravdapskov.ru/politics/parties' class='menu sidemenu'>/&nbsp;Партии</a><a href='http://pravdapskov.ru/politics/power' class='menu sidemenu'>/&nbsp;Власть</a><a href='http://pravdapskov.ru/politics/elections' class='menu sidemenu'>/&nbsp;Выборы</a><a href='http://pravdapskov.ru/politics/finance' class='menu sidemenu'>/&nbsp;Финансы</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/economics' class='menu sidemenu'><b>Экономика</b></a><br /><a href='http://pravdapskov.ru/economics/investments' class='menu sidemenu'>/&nbsp;Инвестиции</a><a href='http://pravdapskov.ru/economics/industry' class='menu sidemenu'>/&nbsp;Промышленность</a><a href='http://pravdapskov.ru/economics/agriculture' class='menu sidemenu'>/&nbsp;Сельское хозяйство</a><a href='http://pravdapskov.ru/economics/consumer' class='menu sidemenu'>/&nbsp;Потребитель (Товары и цены)</a><a href='http://pravdapskov.ru/economics/tourism' class='menu sidemenu'>/&nbsp;Туризм</a><a href='http://pravdapskov.ru/economics/job' class='menu sidemenu'>/&nbsp;Работа</a><a href='http://pravdapskov.ru/economics/money' class='menu sidemenu'>/&nbsp;Деньги</a><a href='http://pravdapskov.ru/economics/kommunal' class='menu sidemenu'>/&nbsp;ЖКХ</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/society' class='menu sidemenu'><b>Общество</b></a><br /><a href='http://pravdapskov.ru/society/communal' class='menu sidemenu'>/&nbsp;Коммуналка</a><a href='http://pravdapskov.ru/society/health' class='menu sidemenu'>/&nbsp;Здоровье</a><a href='http://pravdapskov.ru/society/education' class='menu sidemenu'>/&nbsp;Образование</a><a href='http://pravdapskov.ru/society/family' class='menu sidemenu'>/&nbsp;Семья</a><a href='http://pravdapskov.ru/society/moda' class='menu sidemenu'>/&nbsp;Мода</a><a href='http://pravdapskov.ru/society/ecology' class='menu sidemenu'>/&nbsp;Экология</a><a href='http://pravdapskov.ru/society/socprotection' class='menu sidemenu'>/&nbsp;Соцзащита</a><a href='http://pravdapskov.ru/society/army' class='menu sidemenu'>/&nbsp;Армия</a><a href='http://pravdapskov.ru/society/peoplelife' class='menu sidemenu'>/&nbsp;Жизнь замечательных людей</a><a href='http://pravdapskov.ru/society/feedback' class='menu sidemenu'>/&nbsp;Обратная связь</a><a href='http://pravdapskov.ru/society/date' class='menu sidemenu'>/&nbsp;Важная дата</a><a href='http://pravdapskov.ru/society/zakon' class='menu sidemenu'>/&nbsp;Закон</a><a href='http://pravdapskov.ru/society/child' class='menu sidemenu'>/&nbsp;Дети</a><a href='http://pravdapskov.ru/society/show' class='menu sidemenu'>/&nbsp;Шоу</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/culture' class='menu sidemenu'><b>Культура</b></a><br /><a href='http://pravdapskov.ru/culture/theater' class='menu sidemenu'>/&nbsp;Театр</a><a href='http://pravdapskov.ru/culture/cinema' class='menu sidemenu'>/&nbsp;Кино</a><a href='http://pravdapskov.ru/culture/exhibition' class='menu sidemenu'>/&nbsp;Выставка</a><a href='http://pravdapskov.ru/culture/literature' class='menu sidemenu'>/&nbsp;Литература</a><a href='http://pravdapskov.ru/culture/heritage' class='menu sidemenu'>/&nbsp;Наследие</a><a href='http://pravdapskov.ru/culture/religion' class='menu sidemenu'>/&nbsp;Религия</a><a href='http://pravdapskov.ru/culture/tv' class='menu sidemenu'>/&nbsp;ТВ</a><a href='http://pravdapskov.ru/culture/festival' class='menu sidemenu'>/&nbsp;Фестиваль</a><a href='http://pravdapskov.ru/culture/event' class='menu sidemenu'>/&nbsp;Событие</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/incidents' class='menu sidemenu'><b>Происшествия</b></a><br /><a href='http://pravdapskov.ru/incidents/еmergency' class='menu sidemenu'>/&nbsp;ЧП</a><a href='http://pravdapskov.ru/incidents/crime' class='menu sidemenu'>/&nbsp;Преступление</a><a href='http://pravdapskov.ru/incidents/justice' class='menu sidemenu'>/&nbsp;Правосудие</a><a href='http://pravdapskov.ru/incidents/accident' class='menu sidemenu'>/&nbsp;ДТП</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/sport' class='menu sidemenu'><b>Спорт</b></a><br /><a href='http://pravdapskov.ru/sport/competition' class='menu sidemenu'>/&nbsp;Соревнования</a><a href='http://pravdapskov.ru/sport/arena' class='menu sidemenu'>/&nbsp;Арена</a><a href='http://pravdapskov.ru/sport/records' class='menu sidemenu'>/&nbsp;Рекорды</a><a href='http://pravdapskov.ru/sport/visit' class='menu sidemenu'>/&nbsp;Визит</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/press-center' class='menu sidemenu'><b>Пресс-центр</b></a><br /><a href='http://pravdapskov.ru/press-center/announcements' class='menu sidemenu'>/&nbsp;Анонсы</a><a href='http://pravdapskov.ru/press-center/rept' class='menu sidemenu'>/&nbsp;Отчеты</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/transport' class='menu sidemenu'><b>Транспорт</b></a><br /><a href='http://pravdapskov.ru/transport/infrastructure' class='menu sidemenu'>/&nbsp;Инфраструктура</a><a href='http://pravdapskov.ru/transport/carpark' class='menu sidemenu'>/&nbsp;Автопарк</a><a href='http://pravdapskov.ru/transport/security' class='menu sidemenu'>/&nbsp;Безопасность</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/dosug' class='menu sidemenu'><b>Досуг</b></a><br /><a href='http://pravdapskov.ru/dosug/afisha' class='menu sidemenu'>/&nbsp;Афиша</a><a href='http://pravdapskov.ru/dosug/astrology' class='menu sidemenu'>/&nbsp;Гороскоп</a><a href='http://pravdapskov.ru/dosug/weather' class='menu sidemenu'>/&nbsp;Погода</a><a href='http://pravdapskov.ru/dosug/zveriyo_moyo' class='menu sidemenu'>/&nbsp;Зверьё моё</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/property' class='menu sidemenu'><b>Недвижимость</b></a><br /><a href='http://pravdapskov.ru/property/building' class='menu sidemenu'>/&nbsp;Строительство</a><a href='http://pravdapskov.ru/property/market' class='menu sidemenu'>/&nbsp;Рынок</a><a href='http://pravdapskov.ru/property/myhouse' class='menu sidemenu'>/&nbsp;Мой дом</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/concurs' class='menu sidemenu'><b>Конкурсы</b></a><br /></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/history' class='menu sidemenu'><b>История</b></a><br /><a href='http://pravdapskov.ru/history/soldaty-pobedy' class='menu sidemenu'>/&nbsp;Солдаты победы</a><a href='http://pravdapskov.ru/history/heritage' class='menu sidemenu'>/&nbsp;Наследие</a><a href='http://pravdapskov.ru/history/timemachine' class='menu sidemenu'>/&nbsp;Машина времени</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/ veteran' class='menu sidemenu'><b>Ветеран</b></a><br /><a href='http://pravdapskov.ru/ veteran/generation' class='menu sidemenu'>/&nbsp;Поколение</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/run' class='menu sidemenu'><b>Эстафета «Псковской правды»</b></a><br /></div></div>
</div></div>




<script src="http://pravdapskov.ru/js/slick.js" charset="utf-8"></script>
<script>
document.getElementById('menubutton').onclick = function() {

    if(document.getElementById('menu').style.marginLeft=='0px')
	{ document.getElementById('menu').style.marginLeft='-100%';
		document.getElementById('blackmenu').style.display='none';
	}
	else
    { document.getElementById('menu').style.marginLeft='0px';
      document.getElementById('blackmenu').style.display='block';

    }
}
if(document.getElementById('menubutton2')) document.getElementById('menubutton2').onclick = document.getElementById('menubutton').onclick;
document.getElementById('blackmenu').onclick = document.getElementById('menubutton').onclick;
document.getElementById('close2').onclick = document.getElementById('menubutton').onclick;
</script>




<script>

$( "#ask" ).click(function() {
  
jQuery('body') 
        .prepend(
                "<div class='blackbg'></div><div class='ask'><div class='close' onClick='closeask()' title='Закрыть'>&#10005;</div><div id='commentscontent'><h2>Ваш вопрос</h2><input type='hidden' id='pid' value='"+$(this).attr("data-a")+"'><textarea style='width:100%; padding:0' id='commenttxt' placeholder='Ваш вопрос'></textarea><input style='width:100%; padding:0' id='usernik' type='text' placeholder='Подпись'><button onClick='sendask()'>Отправить вопрос</button></div></div>");

                return false;

});

function closeask()
{
    $( ".blackbg" ).remove();
    $( ".ask" ).remove();
}

function sendask()
{

    if(document.getElementById('commenttxt').value=='') return;

	str=document.getElementById('commenttxt').value;
	str=str.replace(/([^>])\n/g, '$1<br/>');

    getHTML('http://pravdapskov.ru/comments.php?id=-'+(document.getElementById('pid').value)+'&comment='+(str)+'&nik='+(document.getElementById('usernik').value), document.getElementById('commentscontent') ); 
}

</script></body>
</html>
