﻿<!doctype html>
<html lang="ru">
<head>
<meta property="og:description" content="Рассматриваем подарки, оставшиеся после 50-летия Октябрьской революции" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://media.pravdapskov.ru/2018/05/i2182_2.jpg" />
<meta content="1967 год" property="og:title" />
<meta content="http://pravdapskov.ru/history/timemachine/0002182.html" property="og:url" />
<link rel="image_src" href="http://media.pravdapskov.ru/2018/05/i2182_2.jpg" />

<title>1967 год / Псковская правда</title>
<META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=utf-8">
<meta name="viewport" content="initial-scale=1.0, width=device-width, maximum-scale=2.0">
<meta name="verify-v1" content="OxmxvNi6t729QZDKQWZw2Fvwtm8u8vCF81pnTZzv1U4=" />
<meta name="Description" content="Рассматриваем подарки, оставшиеся после 50-летия Октябрьской революции">
<meta name="Keywords" content="Новости Пскова, псковские новости, Псков, происшествия, спорт, досуг, события, факты, коментарии, фоторепортажи, видеорепортажи, фото, видео">
<meta name="yandex-verification" content="3674f5db8ef99c4e" />

<link type="image/x-icon" href="http://pravdapskov.ru/css/favicon.ico" rel="shortcut icon"/>
<link rel="icon" href="http://pravdapskov.ru/css/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="http://pravdapskov.ru/css/favicon.png" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="http://pravdapskov.ru/js/slick.css">
<link rel="stylesheet" type="text/css" href="http://pravdapskov.ru/js/slick-theme.css">
<link rel="stylesheet" href="http://pravdapskov.ru/css/css.css" type="text/css" />
<link rel="stylesheet" href="http://pravdapskov.ru/css/main.css" type="text/css" />
<link rel="stylesheet" href="http://pravdapskov.ru/css/media.css" type="text/css" />
<link rel="stylesheet" href="http://pravdapskov.ru/css/fonts.css" type="text/css" />

<script src="http://pravdapskov.ru/js/jquery-2.1.4.min.js"></script>
<script src="http://pravdapskov.ru/js/scripts.js"></script>
<script>
var root="http://pravdapskov.ru/";
function countshow(id){ getHTML('http://pravdapskov.ru/go.php?id='+id, null); }
</script></head>
<body>

<div class="fixmenu">
<div id="topmenu">
      
      <a href="http://pravdapskov.ru/"><div id="fixlogo"></div></a>
      <div id="menubutton"></div>
      <div id="searhbutton" title="Поиск по сайту"></div>
      <a href="http://pravdapskov.ru/rss.xml"><div id="rss" title="RSS"></div></a>
      <a href="mailto:info@pravdapskov.ru"><div id="mail" title="Напишите нам"></div></a>

<div style="text-align:center; margin-top:8px; float:left; width:auto;">
<a href="http://pravdapskov.ru/"><div id="menubuttonsmall"></div></a>
<a style='text-transform: uppercase; text-decoration:none; color:#000' href='http://pravdapskov.ru/politics' >Политика</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='http://pravdapskov.ru/economics' >Экономика</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='http://pravdapskov.ru/society' >Общество</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='http://pravdapskov.ru/culture' >Культура</a> &nbsp; <a style='text-transform: uppercase; text-decoration:none; color:#000' href='http://pravdapskov.ru/incidents' >Происшествия</a> &nbsp; <a id="menubutton2" href="javascript:void(0)">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a>
</div>



</div>
<div id="mainsearhline">
      <form action="http://pravdapskov.ru/search" method = "get"><input type="text" name="q" required placeholder='Строка для поиска' style="width:50%"> <input type='submit' value='Найти'>
      </form>


</div>
</div>


<script>
$('#searhbutton').click(function() {
	
 if($('#mainsearhline').height()==60)
 { $('#mainsearhline').height('0'); 
   $('#searhbutton').removeClass('greybg'); 
 }
 else
 { 
	$('#mainsearhline').height('60');
	$('#searhbutton').addClass('greybg');
 }
});
</script>

<style>.bg-img { background-image:url(http://media.pravdapskov.ru/2018/05/i2182_2.jpg); }</style>
<div class='bg-img'>
<div class='articleheader'>
<div class="pagewidth"><h4><a href='http://pravdapskov.ru/history'>История</a> / <a href='http://pravdapskov.ru/history/timemachine'>Машина времени</a></h4></div>
<div class="bg">
<div class="pagewidth">
<h1>1967 год</h1>
<h3>Рассматриваем подарки, оставшиеся после 50-летия Октябрьской революции</h3>

<div class='text2'><img style="width:60px; height:60px; border-radius:50%; float:left; margin-right:10px" src='http://media.pravdapskov.ru/authors/a48.jpg'>
Текст: <br><b><a href='http://pravdapskov.ru/search?q=автор:+Екатерина Мазепина и Алексей Гиреев'>Екатерина Мазепина и Алексей Гиреев</a></b></div>
<div class='time'><a href='http://pravdapskov.ru/search?q=дата:+04.05'>4 мая</a> 2018 года, 10:19</div>
<div class='foto'>Фото: Екатерина Мазепина и Алексей Гиреев</div>
</div>
</div>
</div>
</div>

<div style="width:100%; background:#fff; display:table; padding-top: 30px;">

<div id="linkscol">
 <div id="infopanel">
   <div class="vkontakte"><a href="https://vk.com/share.php?url=http://pravdapskov.ru/history/timemachine/0002182.html" title="Поделиться в ВКонтакте" onclick="window.open(this.href, 'Опубликовать ссылку во Вконтакте', 'width=800, height=300'); return false"></a></div>
   <div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://pravdapskov.ru/history/timemachine/0002182.html" title="Поделиться в Facebook" onclick="window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0'); return false"></a></div>
   <div class="twitter"><a href="http://twitter.com/home?status=http://pravdapskov.ru/history/timemachine/0002182.html" title="Поделиться в Twitter" onclick="window.open(this.href, 'Опубликовать ссылку в Twitter', 'width=500,height=400'); return false"></a></div>
   <div class="odnoklassniki"><a href="https://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://pravdapskov.ru/history/timemachine/0002182.html" title="Поделиться в Одноклассниках" onclick="window.open(this.href, 'Опубликовать ссылку в Одноклассниках', 'width=500,height=400'); return false"></a></div>
   
   <div class="commentsicon" id="commentsicon">0<a href="#comments" title="Посмотреть комментарии"></a></div>  </div>
</div>

<div class="pagewidth"><section class='text'><p>В Пскове построили новый мост, в Порхове подстрелили окольцованную в Париже утку, почту колхозникам разносит почтальон царских времен, а часы на Вокзальной площади сбивают расписание автобусов.</p><p>Буквально три года назад псковичи жаловались на перегруженность города, а власти обещали «перекинуть» еще один мост через Великую. Новый мост длиной более 200 метров наконец-то пересек реку. Сооружение уникально не только для Пскова, но и для коллектива мостопоезда № 449, который возвел его в сжатые сроки.</p><p>Технические новшества (в том числе сборные конструкции из элементов с предварительно напряженной арматурой) позволили строителям вести работы быстрыми темпами. Их было всего около пятидесяти человек. Раньше на таком объекте работало около двухсот человек.</p><p>Вечером 1 ноября состоялся торжественный митинг, посвященный открытию нового моста. Тысячи псковичей пришли принять от строителей этот подарок.</p><p> С новым мостом загруженность города станет меньше. Но это совсем не значит, что автобусы начнут приходить вовремя!</p><p><span id="cursorStart"></span></p></section><section class='images'><div class='image'><img src='http://media.pravdapskov.ru/2018/05/i2182_10.jpg'><div class='caption'>Технические новшества позволили построить новый мост менее чем за три года.<br><small></small></div></div></section><section class='text'>Вы тоже проверяете часы по радио? Это ведь самый надежный способ убедиться в точности показываемого ими времени. Водители многочисленных автобусов тоже привыкли жить по московскому времени, но, оказывается, им это запрещено!<p></p><p>Самым авторитетным источником для водителей должны являться часы, на Вокзальной площади.</p><p>Этим часам московское время не писано, хотя и начинают свой рабочий день они вместе с курантами. Находиться в постоянном часовом поясе им вскоре надоедает и они постепенно переходят на какое-то свое — автоколонное время.</p><p>У каждого водителя есть свой график движения, в котором все рассчитано по минутам. Вот и попробуй уложиться в график, заставив себя, автобус и собственные часы жить в контакте с часами диспетчерской будки!</p><p>А ведь стоит заметить, что автоколонна отнюдь не нищенствует. Более того, она располагает немалыми средствами для приобретения и ковровых дорожек, и радиоприемников, и телевизоров, а &nbsp;вот обзавестись верно ходящими часами здесь почему-то не могут!</p><p>Господа пассажиры, крепитесь!</p><p>А пока псковские автобусы опаздывают, печорская автолавка следует минута в минуту по расписанию. Это был самый обычный рабочий день. Но, удивительное дело, на полях, примыкающих к дороге, что идет от Печор на Качаново, царила тишина. Пейзаж впечатлял: ни одного работающего трактора, ни одного колхозника. Лишь кое-где на обочинах дороги сидели какие-то мужчины, из-под кустов торчали чьи-то ноги.</p><p>В чем же дело?</p><p>Ситуация абсолютно стандартна и предсказуема — проехала автолавка Печорского райпотребсоюза. Она всегда по церковным праздникам на поля выезжает, а если проехать немного вперед, можно еще догнать ее.</p><p><span id="cursorStart"></span></p></section><section class='images'><div class='image'><img src='http://media.pravdapskov.ru/2018/05/i2182_11.jpg'><div class='caption'>Псков в рисунках.<br><small></small></div></div></section><section class='text'>Вокруг автолавки толпятся покупатели. Хозяйка лавки и шофер машины едва успевают отпускать товары.<p></p><p>За «мужским товаром» мужчины бежали прямо с полей, бросая работу. Да и не до нее теперь: автолавка свое дело сделала.</p><p>Работа на поле была прервана нашествием торговцев алкоголем, а вот научный труд ничто не может остановить!</p><p>Раньше уже сообщалось об интересной работе ленинградских и псковских языковедов по изучению речи крестьянского населения Псковщины. Более 15 лет во время летних каникул студенты и преподаватели Ленинградского государственного университета имени А. А. Жданова и Псковского педагогического института имени С. М. Кирова собирали материалы для словаря псковских народных говоров. Руководителем работ был не так давно ушедший из жизни известный советский языковед, доктор филологических наук, профессор Ленинградского университета Б. А. Ларин.</p><p>В результате многолетних изысканий в Словарном кабинете имени профессора Б. А. Ларина была создана картотека, включающая до миллиона карточек. По мысли инициатора, картотека должна явиться основой для составления «Псковского областного словаря», объединяющего весь активный словарь местных говоров.</p><p>Издательство Ленинградского университета напечатало первый выпуск «Псковского областного словаря»!</p><p>Кто ж не любит путешествовать. Оказывается, не только люди, но и птицы порой не прочь посетить ближнее и дальнее зарубежье.</p><p>Недавно охотнику из деревни Мехи Порховского района Анатолию Алексеевичу Щеглову удалось подстрелить самую что ни на есть заурядную дичь — чирковую утку. Так, по крайней мере, казалось с первого взгляда. Однако чирок все же оказался необыкновенным: одну из его ног окаймляло кольцо с надписью «Paris № 77263». Кольцо было снято с поверженного француза и отправлено в Москву, в Центральное бюро кольцевания.</p><p><span id="cursorStart"></span></p></section><section class='images'><div class='image'><img src='http://media.pravdapskov.ru/2018/05/i2182_12.jpg'><div class='caption'>Псковский домостроительный комбинат.<br><small></small></div></div></section><section class='text'>В Псковском историко-художественном музее тоже новое поступление. Здесь теперь можно увидеть знамя Псковской караульной роты — одной из частей времен Гражданской войны. Редакция очень надеется, что среди читателей газеты найдутся участники тех далеких событий, и именно они помогут восстановить историю этой дорогой реликвии.<p></p><p>«Ждем писем, которые расскажут нам и о прошлом, и о настоящем тех, кто шел трудными военными дорогами, защищая молодую Республику Советов от внешних и внутренних врагов», — объявляет «Псковская правда».</p><p>Газета продолжает разговор о нужности и важности всех профессий. На этот раз она рассказывает читателям о почтальоне, да не о простом! </p><p><span id="cursorStart"></span></p></section><section class='images'><div class='image'><img src='http://media.pravdapskov.ru/2018/05/i2182_14.jpg'><div class='caption'>Кем быть?<br><small></small></div></div></section><section class='text'>Семен Михайлович Березовский последние 20 лет трудится в родной артели «Красное Заречье» Опочецкого района, снискал уважение односельчан и даже звание почетного колхозника.<p></p><p>Чем знаменит товарищ Березовский? Он — один из старейших почтальонов нашей области, ему уже 76 лет! Семен Михайлович еще в царское время пять лет разносил газеты в Петербурге. Он — участник двух революций и преданный служитель своему призванию.</p><p>«Ищу кроликов!» — гласит объявление. Если вы уже ринулись собирать всех своих кроликов на продажу, не спешите это делать. Женщине, написавшей объявление, кролики совсем без надобности, у нее их целых три десятка. Зачем же нужны еще?</p><p>Растила, кормила, холила и лелеяла она своих кроликов, а потом решила сдать на базу скотооткормочного совхоза «Дедовичский». Не оставлять же всю эту ораву прыгунов на зиму! Раньше, бывало, здесь кроликов принимали. А теперь…</p><p><span id="cursorStart"></span></p></section><section class='images'><div class='image'><img src='http://media.pravdapskov.ru/2018/05/i2182_13.jpg'><div class='caption'> Почетный колхозник артели «Красное Заречье» разносил газеты еще в царском Петербурге.<br><small></small></div></div></section><section class='text'>На базе отказали — возиться с таким малым выводком неохота, вот если бы сразу штук 200. Посоветовали вспомнить азы арифметики и понять, что если найти еще 6 человек с тридцатью кроликами, то дело будет решено.<p></p><p>Кролиководы всех стран, объединяйтесь!</p></section></div>
<div class="pagewidth">
    <section class="text">
    <section style="display:block; width:100%; text-align:center;">
</section>
    </section>
</div>
<div class="pagewidth" style="text-align:center">
        <iframe src="https://tgwidget.com/widget/btn/?id=5a0d709883ba88520d8b4567" frameborder="0" scrolling="no" scrolling="no" width="450" height="50" async></iframe>

        
<div class="" style="text-align: center; margin-bottom:20px">

<style>

.sscontainer
{
    height: 30px;
    line-height: 30px;
    margin:auto;
    cursor: pointer;
    width: 450px;
    min-height: 31px;
    background: #2298D6;
    color: #fff;
    overflow: hidden;
    text-align: center;
    border-radius: 0px;
    padding:0 5px;
}  


.sscontainer .vkontakte,
.sscontainer .facebook,
.sscontainer .twitter,
.sscontainer .odnoklassniki
{
    display: inline-block;
    opacity: 1;
    width: 45px;
    padding: 0px 0;
    height: 40px;
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);

}

.sscontainer .vkontakte a:before {
    background: url("/img/net1.svg") no-repeat transparent;
    background-color:#4e759d;
    background-size: 100% 100%;
}

.sscontainer .facebook a:before {
    background: url("/img/net2.svg") no-repeat transparent;
    background-color:#4065b4;
    background-size: 100% 100%;
    margin-left: -5px;
}

.sscontainer .twitter a:before {
    background: url("/img/net3.svg") no-repeat transparent;
    background-color:#39b9dc;
    background-size: 100% 100%;
    margin-left: -10px;
}

.sscontainer .odnoklassniki a:before {
    background: url("/img/net4.svg") no-repeat transparent;
    background-color:#fa8e12;
    background-size: 100% 100%;
    margin-left: -15px;
}


</style>

<div class="sscontainer">

<b style="font-size:76%; float:left;">&nbsp; Подпишись на нас в соцсетях</b>

<div class="vkontakte" style="width:50px; height:31px;"><a target="_blank" href="https://vk.com/pravdapskov" title="ВКонтакте"></a></div>
<div class="facebook" style="width:50px; height:31px"><a target="_blank" href="https://www.facebook.com/pravdapskov/" title="Facebook"></a></div>
<div class="twitter" style="width:50px; height:31px"><a target="_blank" href="https://twitter.com/pravdapskov" title="Twitter"></a></div>
<div class="odnoklassniki" style="width:50px; height:31px; margin-right: -41px;"><a target="_blank" href="http://www.odnoklassniki.ru/pravdapskov" title="Одноклассники"></a></div>

</div>


</div>            
</div>

</div>
<script>
	function loadcomments(id)
	{
		getHTML('http://pravdapskov.ru/comments.php?id=2182', document.getElementById('commentscontent'));
	}

function authcomments(token){
    $.getJSON("//ulogin.ru/token.php?host=" +
        encodeURIComponent(location.toString()) + "&token=" + token + "&callback=?",
	function(data)
	{
		if(!data.error)
		{
			//console.log(data);
			var fd = new FormData(); 
			fd.append("data", data);
			  
  			var xhr = new XMLHttpRequest();
  			xhr.open('POST', "http://pravdapskov.ru/comments.php?id=2182", true);
  			xhr.onload = function(e) {  document.getElementById('commentspost').innerHTML=xhr.responseText; };
			xhr.send(fd);
			
			loadcomments(2182);

        }
    });
}

</script>


<div class="maincontent" style="clear:both;"></div>

<div id="blackcomments" style="display: none; opacity:0.3; height: 100%; width: 100%; z-index: 98; position: fixed; left: 0px; top: 0px; background: rgb(0, 0, 0); transition: opacity 1s;"></div>

<div id="commentspanel" style="background:#fff">
<div style="background:#eee; padding-bottom:20px; line-height: 160%; margin-top: -3px;">
<h3 style="padding:0px 20px; margin-bottom: 0px; line-height: 160%;">Комментарии</h3>
<div id="closecomments">&#10005;</div>
<div id="commentspost" style="padding:0 20px">

<form style="margin-top:10px;" name="" action="" method="post" onSubmit="return false;">
<div style="width:100%;">
<div style="width:70%; float:left;">
<input id="usernik" name="usernik" type="text" value="" placeholder="Псевдоним" style="width:100%"> 
</div>
<div style="width:25%; float:right; margin-top: -30px; margin-bottom: 15px; padding:0">
	Авторизация<br/>
	<div id="uLoginc6aff3e7" data-ulogin="display=panel;fields=first_name,last_name,photo;optional=city;theme=flat;providers=vkontakte,facebook,odnoklassniki;redirect_uri=;callback=authcomments"></div>
</div>

</div>
<textarea id="commenttxt" name="comment" rows=4 cols=10 wrap="on" placeholder="Ваш комментарий" maxlength="500" style="width:536px; height:110px;"></textarea>
<div style="text-align:right">
<input type="button" value="Комментровать" class="button" onClick="do_comment();" style="margin-top: -8px; margin-right: 28px;">

</div>
</form>

<script src="//ulogin.ru/js/ulogin.js"></script>
</div>
   </div>
<!--3--><!--3--><!--
<html>
<head>
<link href="http://pravdapskov.ru/css/css.css" rel="STYLESHEET" type="text/css">
<link href="http://pravdapskov.ru/css/media.css" rel="STYLESHEET" type="text/css">
<META HTTP-EQUIV="Content-type" CONTENT="text/html; charset=utf-8">
</head>
<body>

-->
<div id="commentscontent" style="background:#fff">

<div style="background:#fff">
<div style='padding:20px'>No comments</div>


</div></div>
</div>

<script>



	document.getElementById('commentsicon').onclick = function() 
	{

    	if(document.getElementById('commentspanel').style.right=='0px')
		{ document.getElementById('commentspanel').style.right='-700px';
		  document.body.style.overflow="auto";
		  document.body.style.padding="0";
		  document.getElementById('blackcomments').style.display='none';

		}
		else
    	{ document.getElementById('commentspanel').style.right='0px';
		  document.body.style.overflow="hidden";
		  document.body.style.padding="0 17px 0 0";
		  document.getElementById('blackcomments').style.display='block';
    	}

		
		return false;
	}
	document.getElementById('blackcomments').onclick = document.getElementById('commentsicon').onclick;
	document.getElementById('closecomments').onclick = document.getElementById('commentsicon').onclick;

</script>
<script>
	function do_comment()
	{

		if(document.getElementById('commenttxt').value=='') return;

		str=document.getElementById('commenttxt').value;
		str=str.replace(/([^>])\n/g, '$1<br/>');


		getHTML('http://pravdapskov.ru/comments.php?id=2182&comment='+(str)+'&nik='+(document.getElementById('usernik').value), document.getElementById('commentscontent') ); 

		document.getElementById('commenttxt').value='';
		
		return false;
	}

	function answer(answer)
	{
		document.getElementById('commenttxt').value=">> Ответ на сообщение "+answer+"\n";
		document.getElementById('commenttxt').focus();

	}
	
</script> 


  <script type="text/javascript">
    $(document).on('ready', function() {
        $(".regulari").slick({
        dots: true,
        infinite: true,
        slidesToShow: 1,
        slidesToScroll: 1
      });
    });
  </script><div id="bottom" class="pagewidth" style="margin-top:30px; margin-bottom:40px;">
<section style='margin:0 2.5% 0 5%'>
<div class="block1 block3" >
<a href='http://pravdapskov.ru/history/timemachine/0001939.html'>
<div class="blockcontent" style="background-image:url(http://media.pravdapskov.ru/2018/04/i1939_0.jpg); background-size:cover;">
<object><a href="http://pravdapskov.ru/history/timemachine"><h4> История / Машина времени</h4></a></object>
<div class="bg">
<span>28 марта 00:00</span>
<h2>Машина времени: 1962 год</h2>
<h3>Видеотелефоны, автобусы «Шкода», новые дома, кинотеатры и школы, речной вокзал — Псковская область 
окончательно оправилась от войны</h3>
</div></div>
</a>
</div>
<div class="block1 block3" >
<a href='http://pravdapskov.ru/history/timemachine/0001938.html'>
<div class="blockcontent" style="background-image:url(http://media.pravdapskov.ru/2018/04/i1938_0.jpg); background-size:cover;">
<object><a href="http://pravdapskov.ru/history/timemachine"><h4> История / Машина времени</h4></a></object>
<div class="bg">
<span>4 апреля 00:00</span>
<h2>Машина времени: 1963 год</h2>
<h3>У жителей областного центра уже 4 тысячи телевизоров,  самолет Ленинград — Москва делает остановку в Пскове, в 
школах ввели предмет обществоведения, а в Острове поставили памятник Клаве Назаровой</h3>
</div></div>
</a>
</div>
<div class="block1 block3" >
<a href='http://pravdapskov.ru/history/timemachine/0001930.html'>
<div class="blockcontent" style="background-image:url(http://media.pravdapskov.ru/2018/04/i1930_0.jpg); background-size:cover;">
<object><a href="http://pravdapskov.ru/history/timemachine"><h4> История / Машина времени</h4></a></object>
<div class="bg">
<span>11 апреля 00:00</span>
<h2>Машина времени: 1964 год</h2>
<h3>Агрономы засевают борщевиком первые 10 гектаров псковской земли</h3>
</div></div>
</a>
</div>

<div class="mainnews mainnews_a" style="background:#fff;  margin-top:0; width: 31.5%;  margin-right: 2.75%;">
	<div class="newscontent" style="overflow-y:auto; top: 30px;">
	<div style="padding:20px">
<li><time>10:03</time><a href='http://pravdapskov.ru/news/0002176.html'>Улица Красных Партизан готова к укладке нового асфальта</a></li><li><time>09:49</time><a href='http://pravdapskov.ru/news/0002177.html'>С 4 по 9 мая автобусы в Пскове будут ходить по изменённым маршрутам</a></li><li><time>09:35</time><a href='http://pravdapskov.ru/news/0002174.html'>Свою версию герба Псковской области могут нарисовать дети и подростки</a></li><li><time>09:12</time><a href='http://pravdapskov.ru/news/0002173.html'>На конкурс «Турник Победы» приглашают жителей Псковской области</a></li><h4>3 мая</h4><li><time>17:53</time><a href='http://pravdapskov.ru/news/0002151.html'>Ольга Белименко не только прекрасный доктор, но и хороший человек – псковичка</a></li><li><time>16:53</time><a href='http://pravdapskov.ru/news/0002169.html'>Подсчитаны результаты забега псковских школьников на традиционной Эстафете</a></li><li><time>16:43</time><a href='http://pravdapskov.ru/news/0002154.html'>Пять дней по Псковскому озеру будут ходить спортивные яхты</a></li><li><time>16:25</time><a href='http://pravdapskov.ru/news/0002168.html'>Зафиксированы итоги женщин на маршруте №2 легкоатлетической Эстафеты в Пскове</a></li><li><time>16:20</time><a href='http://pravdapskov.ru/news/0002156.html'>«Мгновения Победы» смогут посмотреть жители Пскова с библиотеке «Родник»</a></li><li><time>16:16</time><a href='http://pravdapskov.ru/news/0002167.html'>На финиш Эстафеты «Псковской правды» быстрее всех пришла команда 76-й дивизии ВДВ</a></li><li><time>16:12</time><a href='http://pravdapskov.ru/news/0002162.html'>Любителей футбола приглашают сразиться за кубок губернатора Псковской области</a></li><li><time>16:10</time><a href='http://pravdapskov.ru/news/0002165.html'>Семья Диденко в Пскове обогнала своих конкурентов на 73-й легкоатлетической Эстафете</a></li><li><time>16:03</time><a href='http://pravdapskov.ru/news/0002161.html'>Отопительный сезон в Пскове подошёл к концу</a></li><li><time>16:01</time><a href='http://pravdapskov.ru/news/0002166.html'>Победителей Эстафеты среди младших школьников озвучили в Пскове</a></li><li><time>15:51</time><a href='http://pravdapskov.ru/news/0002157.html'>Новый прокурор будет следить за соблюдением законов в Пушкиногорском районе</a></li><li><time>15:40</time><a href='http://pravdapskov.ru/news/0002164.html'>В Пскове назвали победителей корпоративного забега ежегодной Эстафеты</a></li><li><time>15:15</time><a href='http://pravdapskov.ru/news/0002155.html'>Паркурщики и фриранеры Пскова сразятся за звание лучшего 19 мая</a></li><li><time>15:01</time><a href='http://pravdapskov.ru/news/0002163.html'>Депутаты областного Собрания заняли первое место на Эстафете «Псковской правды»</a></li><li><time>14:56</time><a href='http://pravdapskov.ru/news/0002153.html'>Стало известно, какие территории Пскова обработают от клещей</a></li><li><time>14:26</time><a href='http://pravdapskov.ru/news/0002152.html'>Стартовал конкурс на лучший флаг, герб и гимн Псковской области</a></li><li><time>12:38</time><a href='http://pravdapskov.ru/news/0002148.html'>В Псковской области прогнозируют рост числа предпринимателей на 25%</a></li><li><time>12:22</time><a href='http://pravdapskov.ru/news/0002146.html'>Разыскивается водитель, сбившей пожилую псковичку на Максима Горького</a></li><li><time>11:51</time><a href='http://pravdapskov.ru/news/0002145.html'>Почти 100 надписей рекламы наркотиков закрасили псковские активисты</a></li><li><time>11:18</time><a href='http://pravdapskov.ru/news/0002144.html'>В псковской больнице не могут установить личность пациентки (ФОТО)</a></li><li><time>10:38</time><a href='http://pravdapskov.ru/news/0002142.html'>На праздник в Борки съедутся поэты и писатели из разных регионов России</a></li><li><time>10:19</time><a href='http://pravdapskov.ru/news/0002141.html'>Псковские автобусы пустят в объезд из-за ежегодной легкоатлетической эстафеты</a></li><li><time>09:58</time><a href='http://pravdapskov.ru/news/0002138.html'>Аптекарей будут штрафовать за завышенные цены на лекарства</a></li><li><time>09:37</time><a href='http://pravdapskov.ru/news/0002137.html'>Хореографический ансамбль «Лада» отметил в Пскове своё 35-летие</a></li><li><time>09:25</time><a href='http://pravdapskov.ru/news/0002136.html'>Составлены графики приёма прокурорами в псковском и великолукском МФЦ</a></li><h4>2 мая</h4><li><time>15:42</time><a href='http://pravdapskov.ru/news/0002135.html'>Мужчину со смуглым прямоугольным лицом разыскивает полиция Великолукского района</a></li></div></div><div class='bg'></div><div class='bg2 bg22' style='padding:10px 20px 0 20px'><a href='news' style='margin-left:0'><h2>Новости</h2></a></div></div>
<a href='http://pravdapskov.ru/society/zakon/0002160.html'>
<div class="blockmain blockmainsmall" >
<div class="blockcontent" style="background-image:url(http://media.pravdapskov.ru/2018/05/i2160_1.jpg); background-size:cover;">
<object><a href="http://pravdapskov.ru/society/zakon"><h4>Общество / Закон</h4></a></object>
<div class="bg">
<span><b>Светлана Синцова</b></span>
<span>4 мая 09:34</span>
<h2>Шанс на справедливость</h2>
<h3>Три года юноша безуспешно пытался попасть на службу в армию</h3>
</div></div>
</div>
</a><div class="block1 block3 margintop25" >
<a href='http://pravdapskov.ru/history/0001929.html'>
<div class="blockcontent" style="background-image:url(http://media.pravdapskov.ru/2018/04/i1929_0.jpg); background-size:cover;">
<object><a href="http://pravdapskov.ru/history"><h4> История</h4></a></object>
<div class="bg">
<span>12 апреля 08:50</span>
<h2>Последний полёт</h2>
<h3>Поисковики готовы передать родным останки погибшего на финской войне псковского летчика</h3>
</div></div>
</a>
</div>
<div class="block1 block3 margintop25" >
<a href='http://pravdapskov.ru/history/0001797.html'>
<div class="blockcontent" style="background-image:url(http://media.pravdapskov.ru/2018/04/i1797_0.jpg); background-size:cover;">
<object><a href="http://pravdapskov.ru/history"><h4> История</h4></a></object>
<div class="bg">
<span>5 апреля 09:46</span>
<h2>«Лютый зверь» и «голова человеча»</h2>
<h3>Краткая история основных символов Псковской земли</h3>
</div></div>
</a>
</div>
</section>
</div><div style="height:40px"></div>

<link href="http://pravdapskov.ru/js/ig/ig.css" rel="stylesheet" type="text/css"/>
<script src="http://pravdapskov.ru/js/ig/ig.js" type="text/javascript"></script>

<div id="contentfooter" >

<div id="copyright">
<div style="width:35%; display:block; float:left; margin-left:-5px"><img width="100%" src="http://pravdapskov.ru/img/pskov_pravda_white.svg" alt="Псковская правда" title="Псковская правда. Главная газета Псковской области" />
</div>
<div style="width:64%; display:block; float:right; color:#fff; font-weight:bold; font-size:110%">
<a href="http://pravdapskov.ru/about">О ГАЗЕТЕ</a> &nbsp;&nbsp;&nbsp; <a href="http://pravdapskov.ru/advertising">РЕКЛАМА</a> &nbsp;&nbsp;&nbsp; <a href="http://pravdapskov.ru/copyrights">КОПИРАЙТЫ</a> &nbsp;&nbsp;&nbsp; <a href="http://pravdapskov.ru/rss.xml">RSS</a> &nbsp;&nbsp;&nbsp;  

<a href="mailto:info@pravdapskov.ru">ПИСЬМО В РЕДАКЦИЮ</a>
</div>
<div style="clear:both; height:20px;"></div>

<div style="width:35%; display:block; float:left; color:#fff; line-height:125%">
<p>«Псковская правда. Электронная версия газеты». Учредитель: Государственное предприятие Псковской области «Медиа-холдинг Псковской области».</p>
<p>Свидетельство о регистрации СМИ Эл ФС 77-55089 от 14 августа 2013 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.</p>
<p><b>Для детей старше 12 лет.</b></p>
<br /><br /><br />
<p>© Исключительные права на материалы, размещённые на интернет-сайте www.pravdapskov.ru в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат ГППО «Медиа-холдинг Псковской области» и не подлежат использованию другими лицами в любой форме без письменного разрешения правообладателя. Приобретение авторских прав: i.nazarova@pravdapskov.ru. (8112) 57-33-50.
<br /><br /><br />   
<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t21.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->
   
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "953673", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=953673;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=953673">
<img src="//top-fwz1.mail.ru/counter?id=953673;t=479;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
    
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=47671396&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/47671396/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="47671396" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript" >
try {
    var yaCounter47671396 = new Ya.Metrika({
        id:47671396,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
    });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47671396" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>

<div style="width:42%; display:block; float:left; color:#fff; font-size:140%; margin-left:5%">
Врио главного редактора: <b>Ю.В. Шарипова</b><br />
Редактор сайта: <b>Н.И. Сатаков</b><br />
Директор Государственного предприятия Псковской области «Медиа-холдинг Псковской области»: <b>А.Ю. Машкарин</b><br />

<br />
Телефон редакции: <b>(8112) 57-31-23</b><br />
e-mail редакции: <b><a href="mailto:pravda@pravdapskov.ru">pravda@pravdapskov.ru</a></b><br />
Реклама в газете и на сайте: <br /><b>(8112) 57-33-55, <a href="mailto:reklama@mhpsk.ru">reklama@mhpsk.ru</a></b><br />
Приемная: <b>(8112) 57-33-50</b><br />
Тел/факс: <b>(8112) 57-51-91</b><br />
Подписка и распространение: <b>(8112) 56-67-47</b><br />
Адрес: <b>г. Псков, ул. Пароменская д. 21/33</b>
<br />    
    
    
</div>



<!---->
<div style="width:17%; display:block; float:right; color:#fff; text-align:center; font-size:140%;">
СВЕЖИЙ НОМЕР
<br />
<img width="160" src='http://media.pravdapskov.ru/pdf/small/2018-05-02.jpg'>
<br />
<small style="color:#aaa; font-size:70%">02 мая 2018 года, среда</small>
<br />
<a href='http://media.pravdapskov.ru/pdf/2018-05-02.pdf'>Скачать PDF</a><br />
<a href='http://pravdapskov.ru/newspapers'>Архив номеров</a>

</div>

<div style="clear:both; font-size:90%"></div>

</div>
</div>


<div id="blackmenu" style="display: none;  height: 100%; width: 100%; z-index: 998; position: fixed; left: 0px; top: 0px; background: rgba(0, 0, 0, 0.5); transition: opacity 1s; text-align:right">
</div>
<div id="menu" style="margin-left:-100%;">


<div id="menubuttonsmall2" onClick="window.location='http://pravdapskov.ru/'"></div>

<b style="font-size:60%; float:left; margin-top:10px">Подпишись на нас в соцсетях </b>&nbsp;&nbsp;

<div class="vkontakte" style="width:25px; height:25px; margin-top:10px"><a target="_blank" href="https://vk.com/pravdapskov" title="ВКонтакте"></a></div>
<div class="facebook" style="width:25px; height:25px"><a target="_blank" href="https://www.facebook.com/pravdapskov/" title="Facebook"></a></div>
<div class="twitter" style="width:25px; height:25px"><a target="_blank" href="https://twitter.com/pravdapskov" title="Twitter"></a></div>
<div class="odnoklassniki" style="width:25px; height:25px"><a target="_blank" href="http://www.odnoklassniki.ru/pravdapskov" title="Одноклассники"></a></div>


<div id="close2"  style="float:right; padding:20px; color:#000; z-index:100; font-size:200%; cursor:pointer; margin-right:-60px; background: #fff;">✖</div>
<div style="display:inline-block">

<div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/politics' class='menu sidemenu'><b>Политика</b></a><br /><a href='http://pravdapskov.ru/politics/parties' class='menu sidemenu'>/&nbsp;Партии</a><a href='http://pravdapskov.ru/politics/power' class='menu sidemenu'>/&nbsp;Власть</a><a href='http://pravdapskov.ru/politics/elections' class='menu sidemenu'>/&nbsp;Выборы</a><a href='http://pravdapskov.ru/politics/finance' class='menu sidemenu'>/&nbsp;Финансы</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/economics' class='menu sidemenu'><b>Экономика</b></a><br /><a href='http://pravdapskov.ru/economics/investments' class='menu sidemenu'>/&nbsp;Инвестиции</a><a href='http://pravdapskov.ru/economics/industry' class='menu sidemenu'>/&nbsp;Промышленность</a><a href='http://pravdapskov.ru/economics/agriculture' class='menu sidemenu'>/&nbsp;Сельское хозяйство</a><a href='http://pravdapskov.ru/economics/consumer' class='menu sidemenu'>/&nbsp;Потребитель (Товары и цены)</a><a href='http://pravdapskov.ru/economics/tourism' class='menu sidemenu'>/&nbsp;Туризм</a><a href='http://pravdapskov.ru/economics/job' class='menu sidemenu'>/&nbsp;Работа</a><a href='http://pravdapskov.ru/economics/money' class='menu sidemenu'>/&nbsp;Деньги</a><a href='http://pravdapskov.ru/economics/kommunal' class='menu sidemenu'>/&nbsp;ЖКХ</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/society' class='menu sidemenu'><b>Общество</b></a><br /><a href='http://pravdapskov.ru/society/communal' class='menu sidemenu'>/&nbsp;Коммуналка</a><a href='http://pravdapskov.ru/society/health' class='menu sidemenu'>/&nbsp;Здоровье</a><a href='http://pravdapskov.ru/society/education' class='menu sidemenu'>/&nbsp;Образование</a><a href='http://pravdapskov.ru/society/family' class='menu sidemenu'>/&nbsp;Семья</a><a href='http://pravdapskov.ru/society/moda' class='menu sidemenu'>/&nbsp;Мода</a><a href='http://pravdapskov.ru/society/ecology' class='menu sidemenu'>/&nbsp;Экология</a><a href='http://pravdapskov.ru/society/socprotection' class='menu sidemenu'>/&nbsp;Соцзащита</a><a href='http://pravdapskov.ru/society/army' class='menu sidemenu'>/&nbsp;Армия</a><a href='http://pravdapskov.ru/society/peoplelife' class='menu sidemenu'>/&nbsp;Жизнь замечательных людей</a><a href='http://pravdapskov.ru/society/feedback' class='menu sidemenu'>/&nbsp;Обратная связь</a><a href='http://pravdapskov.ru/society/date' class='menu sidemenu'>/&nbsp;Важная дата</a><a href='http://pravdapskov.ru/society/zakon' class='menu sidemenu'>/&nbsp;Закон</a><a href='http://pravdapskov.ru/society/child' class='menu sidemenu'>/&nbsp;Дети</a><a href='http://pravdapskov.ru/society/show' class='menu sidemenu'>/&nbsp;Шоу</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/culture' class='menu sidemenu'><b>Культура</b></a><br /><a href='http://pravdapskov.ru/culture/theater' class='menu sidemenu'>/&nbsp;Театр</a><a href='http://pravdapskov.ru/culture/cinema' class='menu sidemenu'>/&nbsp;Кино</a><a href='http://pravdapskov.ru/culture/exhibition' class='menu sidemenu'>/&nbsp;Выставка</a><a href='http://pravdapskov.ru/culture/literature' class='menu sidemenu'>/&nbsp;Литература</a><a href='http://pravdapskov.ru/culture/heritage' class='menu sidemenu'>/&nbsp;Наследие</a><a href='http://pravdapskov.ru/culture/religion' class='menu sidemenu'>/&nbsp;Религия</a><a href='http://pravdapskov.ru/culture/tv' class='menu sidemenu'>/&nbsp;ТВ</a><a href='http://pravdapskov.ru/culture/festival' class='menu sidemenu'>/&nbsp;Фестиваль</a><a href='http://pravdapskov.ru/culture/event' class='menu sidemenu'>/&nbsp;Событие</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/incidents' class='menu sidemenu'><b>Происшествия</b></a><br /><a href='http://pravdapskov.ru/incidents/еmergency' class='menu sidemenu'>/&nbsp;ЧП</a><a href='http://pravdapskov.ru/incidents/crime' class='menu sidemenu'>/&nbsp;Преступление</a><a href='http://pravdapskov.ru/incidents/justice' class='menu sidemenu'>/&nbsp;Правосудие</a><a href='http://pravdapskov.ru/incidents/accident' class='menu sidemenu'>/&nbsp;ДТП</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/sport' class='menu sidemenu'><b>Спорт</b></a><br /><a href='http://pravdapskov.ru/sport/competition' class='menu sidemenu'>/&nbsp;Соревнования</a><a href='http://pravdapskov.ru/sport/arena' class='menu sidemenu'>/&nbsp;Арена</a><a href='http://pravdapskov.ru/sport/records' class='menu sidemenu'>/&nbsp;Рекорды</a><a href='http://pravdapskov.ru/sport/visit' class='menu sidemenu'>/&nbsp;Визит</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/press-center' class='menu sidemenu'><b>Пресс-центр</b></a><br /><a href='http://pravdapskov.ru/press-center/announcements' class='menu sidemenu'>/&nbsp;Анонсы</a><a href='http://pravdapskov.ru/press-center/rept' class='menu sidemenu'>/&nbsp;Отчеты</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/transport' class='menu sidemenu'><b>Транспорт</b></a><br /><a href='http://pravdapskov.ru/transport/infrastructure' class='menu sidemenu'>/&nbsp;Инфраструктура</a><a href='http://pravdapskov.ru/transport/carpark' class='menu sidemenu'>/&nbsp;Автопарк</a><a href='http://pravdapskov.ru/transport/security' class='menu sidemenu'>/&nbsp;Безопасность</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/dosug' class='menu sidemenu'><b>Досуг</b></a><br /><a href='http://pravdapskov.ru/dosug/afisha' class='menu sidemenu'>/&nbsp;Афиша</a><a href='http://pravdapskov.ru/dosug/astrology' class='menu sidemenu'>/&nbsp;Гороскоп</a><a href='http://pravdapskov.ru/dosug/weather' class='menu sidemenu'>/&nbsp;Погода</a><a href='http://pravdapskov.ru/dosug/zveriyo_moyo' class='menu sidemenu'>/&nbsp;Зверьё моё</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/property' class='menu sidemenu'><b>Недвижимость</b></a><br /><a href='http://pravdapskov.ru/property/building' class='menu sidemenu'>/&nbsp;Строительство</a><a href='http://pravdapskov.ru/property/market' class='menu sidemenu'>/&nbsp;Рынок</a><a href='http://pravdapskov.ru/property/myhouse' class='menu sidemenu'>/&nbsp;Мой дом</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/history' class='menu sidemenu'><b>История</b></a><br /><a href='http://pravdapskov.ru/history/soldaty-pobedy' class='menu sidemenu'>/&nbsp;Солдаты победы</a><a href='http://pravdapskov.ru/history/heritage' class='menu sidemenu'>/&nbsp;Наследие</a><a href='http://pravdapskov.ru/history/timemachine' class='menu sidemenu'>/&nbsp;Машина времени</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/ veteran' class='menu sidemenu'><b>Ветеран</b></a><br /><a href='http://pravdapskov.ru/ veteran/generation' class='menu sidemenu'>/&nbsp;Поколение</a></div><div style='margin-bottom:40px; display:inline-block; vertical-align:top; width:16%; min-width:200px; line-height:120%' ><a href='http://pravdapskov.ru/run' class='menu sidemenu'><b>Эстафета «Псковской правды»</b></a><br /></div></div>
</div></div>




<script src="http://pravdapskov.ru/js/slick.js" charset="utf-8"></script>
<script>
document.getElementById('menubutton').onclick = function() {

    if(document.getElementById('menu').style.marginLeft=='0px')
	{ document.getElementById('menu').style.marginLeft='-100%';
		document.getElementById('blackmenu').style.display='none';
	}
	else
    { document.getElementById('menu').style.marginLeft='0px';
      document.getElementById('blackmenu').style.display='block';

    }
}
if(document.getElementById('menubutton2')) document.getElementById('menubutton2').onclick = document.getElementById('menubutton').onclick;
document.getElementById('blackmenu').onclick = document.getElementById('menubutton').onclick;
document.getElementById('close2').onclick = document.getElementById('menubutton').onclick;
</script>


<script>
    var Elem = document.getElementById('linkscol');
    var Footer = document.getElementById('bottom');
    var topoffset=160;


    var Bottom = Elem.getBoundingClientRect().top + window.pageYOffset-topoffset;
    var Bottom2 = Footer.getBoundingClientRect().top + window.pageYOffset;

    window.onscroll = function()
    {
      if (Elem.classList.contains('fixed2') && window.pageYOffset < Bottom) 
      { 
          Elem.classList.remove('fixed2'); 
          Elem.style.marginTop=(topoffset-60)+"px"; 
      
      }
      else //if (window.pageYOffset < Bottom2 && window.pageYOffset>Bottom) 
      if ( window.pageYOffset>Bottom ) 
      { 
          Elem.classList.add('fixed2'); 
          Elem.style.marginTop=topoffset+"px";

          //offset=Bottom2-Elem.clientHeight-window.pageYOffset-Elem.clientHeight;
          //if(offset<-topoffset) offset=topoffset;

          offset=Footer.getBoundingClientRect().top-topoffset-Elem.getBoundingClientRect().height-30;
          //console.log( (window.pageYOffset)+"||"+Bottom2+"||"+offset+"=="+(Footer.getBoundingClientRect().top+window.pageYOffset) );

          if(offset<0) Elem.style.marginTop=(topoffset+offset)+"px";      }
    };

    
 
</script>




<script>

$( "#ask" ).click(function() {
  
jQuery('body') 
        .prepend(
                "<div class='blackbg'></div><div class='ask'><div class='close' onClick='closeask()' title='Закрыть'>&#10005;</div><div id='commentscontent'><h2>Ваш вопрос</h2><input type='hidden' id='pid' value='"+$(this).attr("data-a")+"'><textarea style='width:100%; padding:0' id='commenttxt' placeholder='Ваш вопрос'></textarea><input style='width:100%; padding:0' id='usernik' type='text' placeholder='Подпись'><button onClick='sendask()'>Отправить вопрос</button></div></div>");

                return false;

});

function closeask()
{
    $( ".blackbg" ).remove();
    $( ".ask" ).remove();
}

function sendask()
{

    if(document.getElementById('commenttxt').value=='') return;

	str=document.getElementById('commenttxt').value;
	str=str.replace(/([^>])\n/g, '$1<br/>');

    getHTML('http://pravdapskov.ru/comments.php?id=-'+(document.getElementById('pid').value)+'&comment='+(str)+'&nik='+(document.getElementById('usernik').value), document.getElementById('commentscontent') ); 
}

</script></body>
</html>
